VZAccess® Manager User Guide
# Table of Contents

**Chapter 1  Introduction** ................................................................. 1

- VZAccess Manager from Verizon Wireless ............................................ 1
- Features and Supported Services ........................................................ 1
- What is Mobile Broadband? ............................................................... 1
- What is Wi-Fi? ................................................................................ 2
- System Requirements ...................................................................... 2
- Installing VZAccess Manager ........................................................... 3

**Chapter 2  Getting Started** .......................................................... 11

- Launching VZAccess Manager .......................................................... 11
- Using Your WWAN Device ............................................................... 11
- WWAN Device Detection ................................................................. 11
- WWAN Activation for 3G Devices .................................................... 13
- WWAN Activation for 4G Devices .................................................... 14
- Using Global WWAN Devices ......................................................... 14
- Multiple WWAN Devices ............................................................... 19
- Connecting to Wireless Networks .................................................... 21

**Chapter 3  The VZAccess Manager Interface** ................................. 22

- Full View .......................................................................................... 22
- Minimum View ................................................................................ 30
- Statistics View ................................................................................ 36
- TXT Messaging Tab/Dialog ............................................................... 37
- Menus .............................................................................................. 40
- Using the System Tray Icon ............................................................. 44

**Chapter 4  Network Profiles** ........................................................ 46

- Overview .......................................................................................... 46
- Creating a Profile for a GSM Network .............................................. 46
- Creating a Profile for a Wi-Fi Network .............................................. 47

**Chapter 5  Virtual Private Networks** ............................................ 57
Chapter 1 Introduction

VZAccess Manager from Verizon Wireless

Welcome to VZAccess Manager from Verizon Wireless. VZAccess Manager is a wireless connectivity application that enables you to connect your computer to the Internet using Mobile Broadband and Wi-Fi wireless network communications. VZAccess Manager is available in Consumer and Enterprise versions.

This User Guide is designed to answer your questions on how to perform specific tasks and to explain VZAccess Manager's functions for both the Consumer and Enterprise versions. Differences between the Consumer and Enterprise versions of VZAccess Manager are identified throughout this User Guide.

Features and Supported Services

Features

VZAccess Manager:

- Configures and controls your Wi-Fi and Verizon Wireless Mobile Broadband devices.
- Displays available Verizon Wireless 1xRTT, EVDO, EVDO-Rev A, and 4G LTE WWAN networks and Wi-Fi networks and their respective signal strengths.
- Supports both built-in Wi-Fi adapters and internal/external Verizon Wireless WWAN data devices.
- Can be configured to automatically start your VPN (Virtual Private Network) client upon connecting to wireless networks.
- Auto launch your VPN or a program of your choice upon connecting to Verizon Wireless WWAN.
- Allows users to receive unbilled usage reports via "Usage" button.
- Supports text messaging for certain devices.
- Supports advanced Wi-Fi 802.1x security types (WEP, WPA and WPA2) and certain EAP methods (VZAccess Manager Enterprise version only).

Supported Verizon Wireless WWAN Services

VZAccess Manager supports three Verizon Wireless WWAN (Wireless Wide Area Network) services:

1. **Mobile Broadband** — This service requires a Mobile Broadband-capable wireless device and provides a wireless broadband connection to the Internet. With Mobile
Broadband from Verizon Wireless in your notebook, you can access email, download files, and browse the Internet at broadband speeds. For 4G Mobile Broadband, average download speeds range from 5 to 12 Mbps and average upload speeds range from 5 to 12 Mbps\(^2\). For 3G Mobile Broadband, typical download speeds range from 600 Kbps to 1.4 Mbps\(^3\) with typical upload speeds ranging from 500 Kbps to 800 Kbps. Visit http://www.verizonwireless.com/b2c/mobilebroadband/ for service availability and additional details.

\(^1\) Speeds require a 4G LTE device. Actual throughput speed and coverage may vary. Speed claims not applicable when roaming.

\(^2\) Speeds require an EV-DO Rev. A-capable device. When using an EV-DO device that is not Rev. A-capable or traveling in the Extended Broadband Rate and Services area, you can expect download speeds of 400 - 700 Kbps and upload speeds of 60 - 80 Kbps. Mobile Broadband speed claims based on our network tests with 5 MB FTP data files, without compression.

\(^3\) Speed claim based on our network tests with 101 Kilobyte FTP data files. Actual throughput speed and coverage vary.

For more information on Verizon Wireless services, please visit: http://www.verizonwireless.com/b2c/mobilebroadband/.

### What is Wi-Fi?

Wi-Fi is a commonly used technology that allows high-speed wireless connections within a limited area. (A single Wi-Fi access point might cover the interior of an average-sized home.) Wi-Fi is now used for many purposes such as:

- Granting wireless access to a corporate network while on company premises.
- Connecting wirelessly to a home network.
- Providing Internet access at places like airports and coffee shops.

Because individual Wi-Fi networks have a limited coverage area, Wi-Fi is sometimes referred to as a WLAN (Wireless Local Area Network) technology.

### System Requirements

VZAccess Manager has the following minimum system requirements:

#### Operating Systems

- **Microsoft Windows®:** Windows 8.1 (32 & 64 bit), Windows 7 (32 & 64 bit), Vista (32 & 64 bit) and XP (32 bit only).
Chapter 1  Introduction

- **Mac OS X**: 10.4.7, 10.5 32-bit, 10.6 32-bit, 10.7, 10.8, and 10.9

**Hardware**
- Must meet the base requirements for the operating system.

**Devices**
- A Verizon Wireless embedded module, PC Card, ExpressCard, USB modem, or mobile phone. Use of a mobile phone handset requires connection to your computer via Bluetooth or USB cable, or Wi-Fi.
- An optional Wi-Fi adapter for Wi-Fi access.
- A GPRS/EDGE/UMTS/HSPA device and SIM card if traveling internationally to GSM network-based countries.
- A UICC (Universal Integrated Circuit Card), if using a 4G LTE device.

**Wireless Service**
- A Verizon Wireless data service plan.

**Installing VZAccess Manager**
This section will guide you through the installation and setup process for VZAccess Manager. Before getting started you should become familiar with the documentation that came with your mobile phone or PC Card.

**CDs**
1. If you purchased a Mobile Broadband device, there is only one CD that contains VZAccess Manager and wireless device drivers.
2. If you lose or misplace your VZAccess Manager installation CD, please visit http://www.vzam.net, click on Consumer Downloads and answers to questions about your operating system and your device type to download the appropriate version of the VZAccess Manager software.

**Follow these steps to install VZAccess Manager:**
1. Turn on your computer.
2. If you are installing from a CD:
   a. Insert the CD into your CD-ROM drive.

   ![Warning]
   Do not insert the Mobile Broadband device to your PC yet.
b. If setup does not automatically start, click the **Start** button on the taskbar and choose **Run**. Type **D:Start** (where D is the letter of your CD-ROM drive). You will be presented with a "Welcome" screen.

![Welcome Screen](image)

b. Click **Install VZAccess Manager v.X.X.X from CD**. Wait for the device driver to install. After the device driver installation is complete, the VZAccess Manager InstallShield Wizard appears.

3. If you are installing from a downloaded version of the VZAccess Manager software,

   a. Open a Windows Explorer window.

   b. Navigate to the location where you saved the downloaded version of the VZAccess Manager software.

   c. Double-click the VZAccess Manager software file. The VZAccess Manager InstallShield Wizard appears.
4. Click Next to continue with the installation process.

5. After the Welcome screen, you will see the VZAccess Manager License Agreement. In order to install and use this product, you must agree to the terms of
the agreement. Select *I accept the terms in the license agreement* for the Smith Micro Software License Agreement.

6. If you do not agree to the License Agreements, click *Cancel* to exit. Click *Next* to continue. The Customer Information screen appears.

7. Select the user interface you would prefer. You can select Full View or Minimum View.

   You can change your user interface at any time from within VZAccess Manager.

8. Click on the *Create a VZAccess Manager desktop shortcut* checkbox if you want to place a VZAccess Manager shortcut on your desktop.

9. You are now ready to select the location on your computer where VZAccess Manager should be installed. It is recommended that you do not modify the default destination folder. Click *Next* to continue.
10. Choose an install type. It is recommended that you choose the *Typical* install type.
11. Click Next to continue. You are now ready to begin installing VZAccess Manager components onto your computer.

![VZAccess Manager - InstallShield Wizard]

12. Click Install to continue.

13. During this step the components of VZAccess Manager are being installed onto your computer. Installation will occur to the destination folder specified in Step 9 above.
14. Installation is now complete. Click *Finish* to leave the VZAccess Manager setup program.
15. If you selected to create a shortcut during the installation, the setup program will create a VZAccess Manager shortcut on your desktop.
Chapter 2  Getting Started

The Getting Started section provides an overview of the VZAccess Manager's wireless network connectivity usage and setup.

Launching VZAccess Manager

- Double-click the VZAccess Manager icon on your desktop, or
- Open the Windows Start menu, select Programs and VZAccess Manager.

Using Your WWAN Device

VZAccess Manager must detect your WWAN device and your device must be activated before you can connect to the Verizon WWAN. In addition, if you have a Global WWAN device or multiple WWAN devices, more setup is required. For more information on these, see:

- WWAN Device Detection (page 11)

  Your version of VZAccess Manager may not support external devices. If so, your internal WWAN device will automatically be detected and you will not be able to access the Device Detection wizard.

- WWAN Activation for 3G Devices (page 13)
- WWAN Activation for 4G LTE Devices (page 14)
- Global WWAN Devices (page 15)
- Multiple WWAN Devices (page 19)

Once your WWAN device is configured, you may connect to a wireless network. For more information, see:

- Connecting to Wireless Networks (page 21)

WWAN Device Detection

VZAccess Manager will automatically guide you through the process of detecting your WWAN device. Should you wish to re-detect a WWAN device, click the Detect Device button in the Networks tab (see page 24) of Full View or select Detect Device in the Options menu (see page 43).
The Detect Wireless Device dialog is divided into two columns:

- **Device Type** — This column contains a list of possible wireless device types you can configure.
- **Note** — This column displays comments about the selected device type.

To detect your device:

1. Select the type of device you have from the Device Type column. If you are not sure of your device type or you want VZAccess Manager to automatically detect your device, select **Auto Detect**.
2. Click **Start**.

Your version of VZAccess Manager may not support external devices. If your version of VZAccess Manager does not support external devices:

- Your internal WWAN device will automatically be detected.
- You will not see a "Detect Device" button.
- You will not be able to access the Device Detection wizard.

**Detecting a Wireless Device via Bluetooth**

VZAccess Manager supports the use of a Bluetooth-capable mobile phone as an external WWAN modem for your computer. Please refer to your Bluetooth device documentation to make sure that your Bluetooth device is installed correctly. Microsoft
offers support for setting up Bluetooth devices for Windows XP SP2 here: http://support.microsoft.com/kb/883259.

Once your device is successfully paired with your computer, you can run the Device Detection wizard (shown below). Select Bluetooth and Start.

![Detect Wireless Device]

Your version of VZAccess Manager may not support external devices. If your version of VZAccess Manager does not support external devices:

- Your internal WWAN device will automatically be detected.
- You will not see a "Detect Device" button.
- You will not be able to access the Device Detection wizard.

**WWAN Activation for 3G Devices**

1. Following installation of the VZAccess Manager application, launch VZAccess Manager and click the Connect WWAN button. The application will automatically detect whether the device is activated.

If your device has not yet been activated, but you have already signed up for service (for example, by calling Verizon), the device will initiate automatic activation. When automatic activation is finished, it's ready to connect (no need to follow the remaining steps in this procedure).
If your device has not yet been activated and you have not yet signed up for service, you will be directed to a Verizon Wireless website to sign up. Proceed to step 2.

2. You will be presented with a choice of either activating postpaid service or signing up for prepaid service.

Select your activation preference and follow the instructions online to complete the order.

3. Once your account is set up on the Verizon Wireless website, and you wish to begin using the service, click Connect WWAN again (or simply double-click the network name).

Online activation is not supported on all WWAN devices.

If you are outside the Broadband Services Rate and Coverage Area, or cannot complete the activation online, you will be presented with a phone number to call for assistance and completion of your order.

**Purchasing Additional Time for Prepaid Access for 3G Devices**

Once the term of prepaid service has expired, you will be returned to the Verizon Wireless activation site the next time you attempt to access the network. The same activation options that appeared when you first signed up will be presented.

If you wish to extend the period of your prepaid service or sign up for postpaid service before your period of prepaid service has expired, click the Get Access button to return to the Verizon Wireless activation site. An Internet connection is required.

The Get Access button will not be available if you have already signed up for postpaid service, activated and connected with VZAccess Manager.

**WWAN Activation for 4G LTE Devices**

For 4G LTE devices, a provisioned 4G LTE SIM/UICC will self-activate when the 4G LTE SIM/UICC/device is inserted into a computer (in the Verizon Wireless) without interaction with VZAccess Manager.

**Using Global WWAN Devices**

When you use a Global WWAN device there are a number of configuration options available. If you are using a Verizon Wireless Global Ready device with a Verizon GlobalData plan or a computer with an embedded Global WWAN device, the Network
Selection button appears on the Networks tab (see page 24) of Full View and in the Options menu (see page 43).

The following configuration options are available for Global WWAN devices:

- Network Selection (see page 15)
- Mobile Operator Partner Selection (see page 17)
- GSM Network Preferred Service (see page 18)
- SIM Security Options (see page 67)
- Creating a Profile for a GSM Network (see page 46)

**Network Selection**

The Network Selection dialog appears when you select the Network Selection button located at the top left of the Networks tab or select Network Selection in the Options menu. The Network Selection dialog enables you to register your Global WWAN device with a roaming mobile operator partner in your vicinity if you have a GlobalData plan. If you are using an embedded Global WWAN device (typically pre-installed on your computer by the PC manufacturer), the Network Selection dialog enables you to select and switch between CDMA and GSM or LTE + GSM networks.
The following items appear on the Network Selection dialog:

- **Status** — This field displays your current registration status and if you are roaming.

- **Network** — This field displays the network you are currently registered with, if any.

- **Network Mode** — If your Global WWAN device supports both CDMA networks (for domestic connections) and GSM or LTE + GSM networks (for international roaming), you can use the Network Mode dropdown box to switch the device from CDMA mode to GSM or LTE + GSM mode. The menu has three options:
  - **CDMA** — Switch to CDMA mode. Remain in that mode until this setting is changed.
  - **GSM or LTE + GSM** — Switch to GSM or LTE + GSM mode. Remain in that mode until this setting is changed. If your device supports LTE and you select LTE + GSM mode, VZAccess Manager will search for LTE networks to register with. If an LTE network is not available, VZAccess Manager will search for GSM networks.
  - **Global** — Automatically switch modes depending on the type of networks detected. When using certain devices, VZAccess Manager will ask you if it’s okay to switch modes prior to doing so. Other devices, however, do not support this prompt and will simply change modes without asking.

  If your Global WWAN device does not support CDMA mode, the CDMA and Global options will not be displayed. If your device supports LTE, the LTE + GSM option will be displayed. If your device supports GSM but does not support LTE, the GSM option will be displayed.

- **Network Selection** — This dropdown allows you to select how your network is selected. Select from the following options:
  - **Auto** — The WWAN device will automatically determine the appropriate roaming mobile operator partner network to connect to.


- **Manual** — Allows you to select a roaming network. The list of available networks you can choose from appears in the *Please select a network and press Register* list when you select this option. Select a network from the list.

- **Please select a network and press Register** — This area displays a list of the available networks with which you can register. This area is filled if you select the Manual option from the Network Selection dropdown.

- **Register** — Click this button to begin the registration process for your Global WWAN device.

- **Refresh** — Click this button to refresh the list of available networks in the *Please select a network and press Register* list.

- **Close** — Click this button to close the dialog.

**Selecting a Network for a Global WWAN Device with a Verizon Wireless GlobalAccess Data Plan**

1. Click the Network Selection button located at the top left of the Networks tab (or select Network Selection in the Options menu). The Network Selection dialog appears.

2. From the Network Mode dropdown, select CDMA, GSM/LTE +GSM, or Global.

3. From the Network Selection dropdown, choose either Auto or Manual.

4. If you chose Manual from the Network Selection dropdown, select a network from the list of networks in the Please select a network and press Register list.

5. Click the Register button to start the registration process.

**Mobile Operator Partner Selection**

VZAccess Manager supports Verizon Wireless and Vodafone SIM/UICC cards. If you are using an embedded Global WWAN device in GSM mode, or if you have inserted a supported external Global WWAN device, VZAccess Manager will automatically detect the mobile operator that the SIM/UICC card belongs to and will set up the network connections for that mobile operator accordingly. You can also manually select by country the mobile operator that the SIM/UICC card belongs to.

To reach the GSM mobile operator partner choices, select Mobile Operator from the Options menu.
The Mobile Operator dialog contains the following items:

- **Automatically detect my mobile operator** — This option tells your device to automatically register with a network.

- **Please select the country** — This drop-down list is enabled if you un-check the Automatically detect my mobile operator checkbox. When this option is enabled, use it to manually select the country of your preferred mobile operator.

- **Select the mobile operator** — This list is enabled if you un-check the Automatically detect my mobile operator checkbox. After you select the country of your preferred mobile operator from the Please select the country drop-down list, this list will contain the available mobile operators for the selected country. Select your preferred mobile operator from this list.

**GSM Network Preferred Service**

Selecting **Preferred Service** from the Options menu displays the dialog shown below.

The Preferred Service dialog allows you to select the network mode preferred service used when connecting to GSM networks. The options available are **Auto**, **GPRS**, and **3G**.

- If **Auto** is selected, the WWAN device will automatically connect to either a GPRS (2G) or a faster 3G network based on signal strength.

- If **GPRS only** is selected, the WWAN device will only connect to the slower but more prevalent GPRS network.
If 3G only is selected, the WWAN device will connect only to the faster 3G network but less coverage may be available.

By default, Auto is selected.

**Multiple WWAN Devices**

If you have more than one WWAN device (for example, if your laptop has an embedded 3G WWAN device and you connect an external 4G WWAN device), VZAccess Manager will detect your new device and will give you the opportunity to select the WWAN device you want to use for your WWAN connections. You can also choose to make your selected device your preferred device. Once you have a preferred device, VZAccess Manager will always use that device for WWAN connections.

**Select Wireless Device**

If you have more than one WWAN device available the first time you start VZAccess Manager, the dialog shown below is displayed.

Select the device you want to use for your WWAN connections from the dropdown. Check the *Always use this as my preferred device* box if you want the device you selected to be your preferred device. If you make the selected device your preferred device, the New Device Detected and Configured Device Removed dialog (see below) will not be displayed when you add or remove a WWAN device.

**New Device Detected**

The dialog shown below is displayed when VZAccess Manager detects that an additional WWAN device is available.
Select the device you want to use for your WWAN connections from the dropdown. Check the *Always use this as my preferred device* box if you want the device you selected to be your preferred device. If you make the selected device your preferred device, this dialog will no longer be displayed when you insert your WWAN device.

**Configured Device Removed**

The dialog below is shown when you have more than one WWAN device and you remove the device that you have configured for your WWAN connections.

This dialog allows you to designate which of your WWAN devices you want to use for your WWAN connections. Even though you may have temporarily removed a device, you can still select that device for your WWAN connections. If you select the removed device, VZAccess Manager will display "Device not inserted" as the Connection Status in the WWAN Area (see page 32) of Minimum View and the Connection Status of the Status Area (see page 25) of Full View (see page 22). Check the *Always use this as my preferred device* box if you want the device you selected to be your preferred device. If you make the selected device your preferred device, this dialog will no longer be displayed when you remove your WWAN device.
Connecting to Wireless Networks

To Connect from Minimum View

1. Open VZAccess Manager to Minimum View (see page 30).

2. For WWAN connections, select the WWAN Area (see page 32). If you are connecting domestically, the Verizon Wireless – VZAccess network is displayed. If you are using a Global WWAN device outside the US/Canada/Puerto Rico, the Global Data network is displayed. (For more information, see “Network Selection” on page 15.) For a Wi-Fi connection, select the profile name of the Wi-Fi network to which you want to connect from the drop-down list in the Wi-Fi area (see page 34).

3. Click the connect button (depending on the type of network selected, the button will be labeled either Connect WWAN or Connect Wi-Fi).

To Connect from Full View

1. Open VZAccess Manager and open the Networks Tab of Full View (see page 24).

2. For WWAN connections in the US, select the Verizon Wireless - VZAccess network. (If you are using a Global WWAN device outside the US/Canada/Puerto Rico, select the Global Data network. For more information, see “Network Selection” on page 15.) For Wi-Fi, select the profile name of the Wi-Fi network.

3. Click the connect button (depending on the type of network selected, the button will be labeled either Connect WWAN or Connect Wi-Fi).

Alternately, you can establish a connection simply by double-clicking the name of the desired network in the Networks view.

To Disconnect

You can do either of the following to disconnect:

- Click the disconnect button (depending on the type of network selected, the button will be labeled either Disconnect WWAN or Disconnect Wi-Fi).

- In Full View, double-click the name of the network from which you wish to disconnect.

Connection Tips

If your expected connection does not appear:

- Select Refresh from the View menu.

- Select Detect Device from the Options menu to redetect your device.
Chapter 3  The VZAccess Manager Interface

VZAccess Manager has two interfaces, Full View (see page 22) and Minimum View (see page 30). Full View is the default VZAccess Manager interface. Minimum View provides a reduced interface.

Full View

Minimum View

Full View

The default view for VZAccess Manager is the Full View. To switch from Full View to Minimum View (see page 30), simply click the Change to Minimum View button or select Menu > View > Minimum.

Full View is divided into the Menus area, the Tabs area, and the Status area.
The following areas and objects appear on Full View:

- **Menus** — For more information on the menus, see “Menus” on page 40.

- **Minimize to Taskbar Button** — Click this button to minimize VZAccess Manager to an icon in the system tray or taskbar. See “Using the System Tray Icon” on page 44 for more information.

- **Minimum View Button** — Click this button to change to Minimum View. See “Minimum View” on page 30 for more information.

- **Maximize Button** — Click this button to maximize VZAccess Manager to full screen.

- **Exit Button** — Click this button to close VZAccess Manager.

- **Tabs Area** — The Tabs area displays the contents of the three tabs shown in Full View: Networks, Statistics, and TXT Messaging. The Networks tab can only be accessed in Full View. In Minimum View, the tabs are accessed as separate dialogs from the View menu. For more information on the contents of these tabs/dialogs, see:
  - Networks Tab (see page 24)
  - Statistics Tab/Dialog (see page 36)
  - TXT Messaging Tab/Dialog (see page 37)
● **Status Area** — The Status area displays information about your wireless connection and your WWAN device. It allows you to connect to and disconnect from a wireless network. For more information, see “Status Area” on page 25.

**Networks Tab**

The Networks tab is the default tab displayed when you open Full View. The Networks tab is a list of available WWAN and Wi-Fi networks. Select the name of the network that you want to connect to and then click the **Connect** button in the Status area (see page 25) to establish a connection (or simply double-click the name of the network to which you wish to connect).

Based on configuration variations, the "Get Access" and "Detect Device" buttons may not appear.

**Buttons**

The following buttons may appear above the Available Networks area:

- **Usage** — Clicking this button displays a dialog with your usage information. If your WWAN device is not connected, you must have text messaging enabled for your account in order to receive usage information.

- **My Verizon** — Clicking this button opens your default browser to the My Verizon website login page.

- **Get Access** — The Get Access button will not be available if you have already signed up for a long-term contract, activated and connected with VZAccess Manager. Clicking this button will open your default browser and take you to the Verizon Wireless activation site. Once there, you will be presented with a choice of either activating postpaid service or signing up for prepaid service.
● **Network Selection** — The Network Selection button is only available if you are using a Global Access device. Click this button to open the Network Selection dialog. For more information see Global WWAN Devices.

● **Detect Device** — Clicking this button opens the Detect Wireless Device dialog. For more information, see “WWAN Device Detection” on page 11.

### Available Networks Area

The main area of the Networks tab shows any networks that are available. For all networks you can see the following:

● **Available Networks** — The first column shows a network type icon followed by the name of the available network. The icons are explained below:

  - WWAN network connected
  - WWAN network not connected
  - GlobalAccess connected
  - GlobalAccess not connected
  - Wi-Fi Network Open (no encryption) connected
  - Wi-Fi Network Open (no encryption) not connected
  - Wi-Fi Network Personal Encryption (WEP or WPA) connected
  - Wi-Fi Network Personal Encryption (WEP or WPA) not connected
  - Wi-Fi Network Enterprise Encryption (WEP, WPA, or 802.1x) connected
  - Wi-Fi Network Enterprise Encryption (WEP, WPA, or 802.1x) not connected

● **Status** — The Status column shows a textual description of the network. Statuses include but are not limited to: “Device not detected”, “Not Connected”, “Connected”, “Connecting”, “Disconnecting”, and “Initializing”.

● **Signal** — The Signal column shows a signal strength meter for the network.

### Additional Information for Wi-Fi Networks

If you check the **Display advanced Wi-Fi network information** box on the Wi-Fi Preferences screen, (see page 70), additional information will be displayed for Wi-Fi networks. This includes channel, MAC address, and type of security.

### Status Area

The Status area displays information about all your wireless connections and additional information about your WWAN device and connection. It allows you to connect to and
disconnect from a wireless network, and to start and stop a VPN connection, if you have one configured.

Wireless Connection Information
The following indicators appear for all wireless connections:

- **Connection Status** — The Connection Status displays a textual message that indicates the device state. The device states include but are not limited to: “Device not detected”, “Not Connected”, “Connected”, “Connecting”, “Disconnecting”, and “Initializing”.

- **Connection Timer** — The connection timer indicates the length of time since you established the WWAN connection.

  00:31:26 hours, minutes and seconds.

- **VPN Connection** — The VPN Connection icon appears in the Connection Status box. This icon has the following states:

  (No Icon) VPN not connected

  📲 VPN connected

- **Data Transmission Indicator** — The Data Transmission Indicator appears in the Connection Status box. This icon shows if data is being sent and/or received.

  A red arrow indicates that data is being transmitted in the direction indicated. Hover over this indicator to view the total amount of data transmitted and received since the connection was established. **Note:** The information about the transmitted and received data may not be exactly same as billed data usage. To view actual data usage please use #DATA to access that information or view it on My Verizon.
Additional WWAN Indicators
The following indicators appear only for WWAN connections:

- **Verizon Coverage Indicator** — The Verizon Coverage Indicator tells you what type of Verizon connection you have available or are connected to. The following indicators could appear:

  - NationalAccess (1xRTT)
  - NationalAccess (2G)
  - Mobile Broadband (4G LTE)
  - Mobile Broadband (3G and 4G)
  - GlobalAccess (HSPDA) Roaming
  - GlobalAccess (3G GSM Roaming)

- **Network Registration** — The Network Registration icon is only displayed if you are using a GlobalAccess device and you have registered your device with a partner network.

  - (No Icon) No network selected
  - Registered with a GSM partner network

- **Roaming Status** — The Roaming Status icon is displayed when you are roaming. The type of roaming is indicated by the color of the icon:

  - International Roaming
  - Extended Network

- **Signal Strength Indicators** — The strength of the wireless signal being received by your WWAN device.

  - A signal strength indicator is displayed for the following technologies:
    - **2G** - Indicates the strength of signal available for moderate-speed data connections based on the 1xRTT protocol.
    - **3G** - Indicates the strength of signal available for high-speed (Mobile Broadband) connections based on the EV-DO or EV-DO Rev. A protocols.
    - **4G** - Indicates the strength of signal available for high-speed
(Mobile Broadband) connections based on the 4G-LTE protocol.
• **Device Status** — The Device Status icon indicates the status of your WWAN device. This icon has the following states:

  - Device not inserted
  - Device not available
  - Device locked
  - Device idle (ready)

• **TXT Message Waiting Icon** — The TXT Message Waiting icon indicates your test message status. This icon has the following states:

  - No new messages
  - New messages

• **Device Operating Mode** — The Device Operating Mode indicates the mode in which your WWAN device is operating. The operating mode can be changed on the Connect Preferences screen (see page 24) by changing the "Device connection preference."

  - (No Icon) Modem mode
  - LAN LAN Adapter mode
  - Windows Mobile Broadband mode

• **My #** — The phone number of your WWAN device.

• **WWAN Device Model** — The name of the WWAN device being used.
Minimum View

Minimum View is an alternative way to view VZAccess Manager. This view provides a reduced view of the information provided by Full View.

Minimum View has two main areas: the WWAN Area and the Wi-Fi Area.

The following areas and objects appear on Minimum View:

- **Usage Button** — Clicking this button displays a dialog with your usage information. If your WWAN device is not connected, you must have text messaging enabled for your account in order to receive usage information. *Note:* The information about the transmitted and received data may not be exactly same as billed data usage. To view actual data usage please use #DATA to access that information or view it on My Verizon.

- **Minimize to Taskbar Button** — Click this button to minimize VZAccess Manager to an icon in the system tray or taskbar.

- **Change to Full View Button** — Click this button to change to Full View (see page 22).

- **Exit Button** — Click this button to close VZAccess Manager.

- **Menu Button** — Click this button to open the VZAccess Manager menus. For more information on the menus, see “Menus” on page 40.

- **WWAN Area** — The WWAN Area displays information about your WWAN device and your WWAN connection, and it allows you to connect to and disconnect from the Verizon Wireless Broadband network. For more information, see “WWAN Area” on page 32.

- **Wi-Fi Area** — The Wi-Fi Area displays information about available Wi-Fi networks and allows you to connect to and disconnect from a Wi-Fi network. For more information, see “Wi-Fi Area” on page 34.

The Wi-Fi Area is not displayed if any of the following conditions exist:
● You did not install the Wi-Fi components at installation time.

● You disabled Wi-Fi through Preferences > Wi-Fi.

● You do not have an active Wi-Fi device.

● You are using an Enterprise version of VZAccess Manager and your administrator has elected to hide Wi-Fi functionality.

- **Command Button** — The function of the Command button changes depending on the area you have selected, whether or not you have a WWAN or Wi-Fi connection, and if your WWAN device is detected.

  If you have the WWAN Area selected:

<table>
<thead>
<tr>
<th>State</th>
<th>Button</th>
</tr>
</thead>
<tbody>
<tr>
<td>Connected</td>
<td>Disconnect WWAN</td>
</tr>
<tr>
<td>Not connected</td>
<td>Connect WWAN</td>
</tr>
<tr>
<td>Device not detected</td>
<td>Detect WWAN Device</td>
</tr>
</tbody>
</table>

  For more information on detecting your WWAN device, see “WWAN Device Detection” on page 11.

  If you have the Wi-Fi Area selected:

<table>
<thead>
<tr>
<th>State</th>
<th>Button</th>
</tr>
</thead>
<tbody>
<tr>
<td>Connected</td>
<td>Disconnect Wi-Fi</td>
</tr>
<tr>
<td>Not connected</td>
<td>Connect Wi-Fi</td>
</tr>
</tbody>
</table>
**WWAN Area**
The WWAN Area displays information about your WWAN device and connection.

**Indicators for WWAN Connections**
The following indicators appear:

- **WWAN Status** — The WWAN Status icon indicates if you have a WWAN connection.
  - Connected
  - Not connected
  - GlobalAccess connected
  - GlobalAccess not connected

- **Connection Status** — The Connection Status displays a textual message that indicates the device state. The device states include but are not limited to: “Device not detected”, “Not Connected”, “Connected”, “Connecting”, “Disconnecting”, and “Initializing”.

- **Connection Timer** — The connection timer indicates the length of time since you established the WWAN connection.
  
  00:31:26 hours, minutes and seconds.

- **Technology Indicator** — The Technology Indicator displays the best available wireless technology.

  Indicates the best available wireless technology is a moderate-speed technology based
Indicates the best available wireless technology is a high-speed (Mobile Broadband) technology or EV-DO Rev. A protocols.

Indicates the best available connection technology is a high-speed (Mobile Broadband) technology or LTE protocol.

**Signal Strength** — The Signal Strength indicator displays the strength of the best available wireless technology signal being received by your WWAN device. If you hover over the Signal Strength indicator, a tool tip is displayed that shows the signal strengths of all the available wireless technologies.

This tool tip is displayed if you have a 3G device.

This tool tip is displayed if you have a 4G device.

**Status Icons**

The following status icons may appear:

- **Network Registration Icon** — The Network Registration icon is only displayed if you are using a GlobalAccess device and you have registered your device with a partner network.

  (No Icon) No network selected

  🗠 Registered with a GSM partner network

- **Text Message Waiting Icon** — The Text Message Waiting icon indicates your text message status. The Text Message Waiting icon is preceded by a number that indicates the total number of new messages you have.

  💌 No unread messages

  💌 One or more unread messages
● **Device Operating Mode** — The Device Operating Mode indicates the mode in which your WWAN device is operating. The operating mode can be changed on the Connect Preferences screen (see page 59) by changing the "Device connection preference."

(No Icon)

- Modem mode
- LAN Adapter mode
- Windows Mobile Broadband mode

● **Roaming Status** — The Roaming Status icon is displayed when you are roaming. The type of roaming is indicated by the color of the icon:

- ▲ International Roaming
- ▲ Extended Network

● **VPN Connection** — The VPN Connection icon appears in the Connection Status box. This icon has the following states:

(No Icon)

- VPN not connected
- VPN connected

● **Data Transmission Indicator** — The Data Transmission Indicator shows if data is being sent and/or received.

- A red arrow indicates that data is being transmitted in the direction indicated. Hover over this indicator to view the total amount of data transmitted and received since the connection was established.

**Wi-Fi Area**

The Wi-Fi Area of Minimum View is displayed if you have an active Wi-Fi device connected to your computer. If you disable Wi-Fi through Preferences > Wi-Fi or if you are using an Enterprise version VZAccess Manager and your administrator hides Wi-Fi, the Wi-Fi Area is not displayed.
Indicators for WWAN Connections

The following indicators appear:

- **Wi-Fi Status** — The Wi-Fi Status icon indicates if you have a Wi-Fi connection and the type of connection.

<table>
<thead>
<tr>
<th>Connected</th>
<th>Not Connected</th>
<th>Network Type</th>
</tr>
</thead>
<tbody>
<tr>
<td>📡</td>
<td>📡</td>
<td>Open network</td>
</tr>
<tr>
<td></td>
<td>🔒</td>
<td>Personal encryption (WEP or WPA)</td>
</tr>
<tr>
<td></td>
<td>🔒</td>
<td>Enterprise encryption (WEP, WPA, or 802.1x)</td>
</tr>
</tbody>
</table>

- **Available Networks Dropdown** — The Available Networks dropdown contains a list of all the Wi-Fi networks that are in range of your Wi-Fi device. A signal meter is also shown for each network. The number of available networks is indicated by the number to the right of the currently selected network.

- **Connection Status** — The Connection Status displays a textual message that indicates your device state and the name of the network you are connected to, if you are connected. The device states include but are not limited to: “Device not found”, “Wi-Fi disabled”, “Ready to Connect”, “Connected”, “Connecting”, “Disconnecting”, and “Initializing”. 
- **Connection Timer** — The connection timer indicates the length of time since you established the Wi-Fi connection.

  00:31:26 hours, minutes and seconds.

- **Signal Strength** — The Signal Strength indicator displays the strength of the Wi-Fi network currently selected in the Available Networks dropdown.

**Status Icons**
The following status icons may appear:

- **VPN Connection** — This icon has the following states:
  
  (No Icon) VPN not connected
  
  🎫 VPN connected

- **Data Transmission Indicator** — The Data Transmission Indicator shows if data is being sent and/or received.

  🔄 A red arrow indicates that data is being transmitted in the direction indicated. Hover over this indicator to view the total amount of data transmitted and received since the connection was established.

**Statistics View**
The Statistics tab/dialog appears when you click the **Statistics** tab at the top of Full View or you select View > **Statistics**. The Statistics tab/dialog shows you the speed and throughput statistics for your current WWAN or Wi-Fi network connection. The Statistics dialog is shown below.
The following items appear in this tab/dialog:

- **Histogram** — Displays a histogram of the receive and transmit rate.
- **TX Rate (kbps)** — Displays the current transmission speed in kilobits per second.
- **Max TX Rate (kbps)** — Displays the maximum transmission speed for the current session in kilobits per second.
- **Total TX** — Displays the total bytes transmitted for the current session.
- **RX Rate (kbps)** — Displays the current receiving speed in kilobits per second.
- **Max RX Rate (kbps)** — Displays the maximum receiving speed for the current session in kilobits per second.
- **Total RX** — Displays the total bytes received for the current session.
- **IPv4 Address** — Displays the current IPv4 connection address.
- **IPv6 Address** — Displays the current IPv6 connection address.
- **Duration** — Displays the length of the current session in hours, minutes and seconds.
- **Reset** — Click this button reset your recorded statistics.
- **View Important Notice** — Click this link to display an important notice concerning the usage information displayed in the Statistics tab/dialog.
- **Close** — This button appears if you are viewing the Statistics dialog (shown above). Click this button to close the dialog.

Usage information displayed in the Statistics tab/dialog is an approximation of your usage as reported by Windows. This is not the usage that will appear on your bill. To receive information on your data usage during your current billing cycle, please go to My Verizon or dial #DATA.

**TXT Messaging Tab/Dialog**

The TXT Messaging tab/dialog is displayed when you click the TXT Messaging tab at the top of Full View or you select View > TXT Messaging from the Minimum View. If your wireless device supports text messaging, the TXT Messaging tab/dialog allows you to send and receive text messages. The TXT Messaging dialog is shown below.

VZAccess Manager will not display the TXT Messaging View if the device does not support text messages or does not provide VZAccess Manager the ability to send or receive messages.

Standard text messaging and data charges may apply.
The following items appear on the TXT Messaging tab/dialog:

- **Compose** — Click this button to open the Compose TXT Message. For more information on sending TXT messages, see “Sending Text Messages” on page 39.
- **Get New** — Click this button to check for any waiting TXT messages.
- **Reply/Resend** — This button changes depending on if you have a sent message or received message selected. If you have a received message selected, click Reply to reply to the message. If you have a sent message selected, click Resend to resend the message.
- **Forward** — Click this button to forward the selected TXT message.
- **Delete** — Click this button to delete the selected TXT message.
- **Delete All** — Click this button to delete all TXT messages.
- **View All/View Sent/View Received** — Click this dropdown to filter the messages shown in the TXT Messaging tab/dialog. To view only certain messages, click the View All dropdown and select View Sent or View Received.
- **Close** — If you are viewing the TXT Messaging dialog, click Close to close the dialog.

**Receiving Text Messages**

- All of your text messages will appear in the list at the top of the TXT Messaging tab/dialog. By default, all sent and received messages will appear.
- If a new message arrives while this view is displayed, the message will automatically appear in the list highlighted in bold.
- To view a long text message, select the message in the list view. The details of the message will appear below the list.
If a new message arrives while this view is NOT displayed, a Text Message Waiting icon will appear in the status bar showing that new messages are available. There are also TXT Messaging Preference options, (see page 1), such as automatically switching the application's focus to the TXT Messaging view when new messages arrive and enabling an audible alert whenever a new text message arrives.

To reply to an inbound message, select the message and click **Reply**. The phone number of the sender will be populated in the send area below. Enter your new message and click **Send** to send the message.

To forward an inbound message, select the message and click **Forward**. The message will be populated in the send area below prefixed with a "FW:". Click the **Send** button to send the message.

**Sending Text Messages**

To send a TXT message:

1. Click **Compose**. The Compose TXT Message dialog appears.

2. Specify the message addressee by doing one of the following:
   - To send a text message to one or more recipients, enter their 10-digit mobile numbers separated by semi-colons in the **To...** field. (Examples: 8885551212; 1234567890). If you use commas, the application will automatically replace them with semi-colons.
   - Alternately, click **To...** to open or select the address book. Windows and Outlook address books are supported. Messages will be sent to the contact's mobile phone number or email address.

3. Select the **Urgent** checkbox if you want to designate this message as "urgent."
4. Type the desired message in the message field. As you type, the character counter counts from a maximum of 160 characters down to 0.

5. Click *Send*.

While using a wireless device designed for use outside the US, to send a text message to:

- a US-based wireless number, enter: +, 1, then the wireless number.
- a wireless number outside the US, enter: +, 011, the country code, then the wireless number.

You can dial either a "+" or the specific exit code prefix required to dial out of your current country.

**Resending a Text Message**

To resend a text message that you have already sent, follow these steps:

1. Select the message you wish to resend.
2. Click the *Resend* button. The phone number and message will be populated in the send area below.
3. Click the *Send* button to send the message again.

**Menus**

The same set of menus is available from Minimum View and Full View.

On Minimum View, the menus are accessed by clicking the *Menu* button.

![Menu](image)

VZAccess Manager has the following menus:

- File (see page 41)
- View (see page 41)
- Tools (see page 42)
- Options (see page 43)
- Help (see page 43)
**File Menu**

The following options may appear on the File menu:

- **Connect/Disconnect WWAN/Wi-Fi** — Selecting this option connects or disconnects a network connection. The table below shows what option is displayed based on your connection status and the area or network you have selected.

<table>
<thead>
<tr>
<th>Connection Status</th>
<th>Network/Area Selected</th>
<th>Option Displayed</th>
</tr>
</thead>
<tbody>
<tr>
<td>Connected</td>
<td>WWAN</td>
<td>Disconnect WWAN</td>
</tr>
<tr>
<td>Connected</td>
<td>Wi-Fi</td>
<td>Disconnect Wi-Fi</td>
</tr>
<tr>
<td>Disconnected</td>
<td>WWAN</td>
<td>Connect WWAN</td>
</tr>
<tr>
<td>Disconnected</td>
<td>Wi-Fi</td>
<td>Connect Wi-Fi</td>
</tr>
</tbody>
</table>

If you have an active connection to one network and select a network to which you are not connected, you will see an option to connect to the selected network.

- **Start/Stop VPN** — This option is enabled if you have an active network connection. Selecting this option will start a VPN connection if one is not started or stop a VPN connection if one is started.

- **Exit** — Selecting this option exits VZAccess Manager.

**View Menu**

The View menu allows you to select the tab or dialog that you wish to view, refresh the contents that you are viewing, and change between Minimum View and Full View. The following options appear on the View menu:

- **Networks** — This option is only available from Full View. Selecting this option displays the Networks tab (see page 24).

- **Statistics** — Selecting this option displays the Statistics tab/dialog (see page 36).

- **TXT Messaging** — Selecting this option displays the TXT Messaging tab/dialog (see page 37).

- **Refresh** — This option is disabled if you are viewing the Statistics in Full View. Selecting this option refreshes the contents of the currently selected tab in Full View and the information on Minimum View.
● **Full View/Minimum** — This option displays Full View if you are currently viewing Minimum View and Minimum View if you are currently viewing Full View.

**Tools Menu**
The options available on the Tools menu depend on if you are using Minimum View (see page 30) or Full View (see page 22) and what tab you have displayed in Full View. The following options are available in Minimum View and when the Networks tab (see page 24) is displayed in Full View.

- **Usage** — Selecting this option displays a dialog with your usage information. If your WWAN device is not connected, you must have text messaging enabled for your account in order to receive usage information.
- **My Verizon** — Selecting this option opens your default browser to the My Verizon website login page.
- **Get Access** — The Get Access option will not be available if you have already signed up for a long-term contract, activated and connected with VZAccess Manager. Clicking this option will open your default browser and take you to the Verizon Wireless activation site. Once there, you will be presented with a choice of either activating postpaid service or signing up for prepaid service.

The following option is available when you have the Statistics tab (see page 36) open in Full View:

- **Reset** — Selecting this option resets the statistics information shown in the Statistics tab.

The following options are available when you have the TXT Messaging tab (see page 37) open in Full View:

- **Compose** — Selecting this option opens the Compose TXT Message dialog so you can create a new text message.
- **Get New** — Selecting this retrieves text messages from the Verizon servers.
- **Reply** — This option is available when you have a message selected. Selecting this option opens the Reply TXT Message dialog.
- **Forward** — This option is available when you have a message selected. Selecting this option opens the Forward TXT Message dialog.
- **Delete** — This option is available when you have a message selected. Selecting this option deletes the currently selected text message.
- **Delete All** — Selecting this option deletes all text messages.
- **View** — Selecting this option opens a sub-menu with the following options:
  - **View All** — Selecting this option shows sent and received messages in the TXT Messaging tab.
Chapter 3  The VZAccess Manager Interface

- **View Received** — Selecting this option shows only received messages in the TXT Messaging tab.
- **View Sent** — Selecting this option shows only sent messages in the TXT Messaging tab.

**Options Menu**
The Options menu allows you to perform various actions depending on the type of device you have inserted. The following options may appear on the Options menu:

- **Preferences** — Selecting this option opens the Preferences dialog. For more information, see “Preferences” on page 59.
- **Network Selection** — This option is only displayed if you are using a Verizon Wireless Global Ready or embedded Global WWAN device. Selecting this option opens the Network Selection dialog. For more information, see “Network Selection” on page 15.
- **Mobile Operator** — This option is only displayed if you are using a Verizon Wireless Global Ready or embedded Global WWAN device. Selecting this option opens the Mobile Operator dialog. For more information, see “Mobile Operator Partner Selection” on page 17.
- **Preferred Service** — This option is only displayed if you are using a Verizon Wireless Global Ready or embedded Global WWAN device. Selecting this option opens the Preferred Service dialog. For more information, see “GSM Network Preferred Service” on page 18.
- **Diagnostics** — Selecting this option opens the Diagnostics dialog. For more information, see “The Diagnostics Window” on page 84.
- **Session Log** — Selecting this option opens the Session Log dialog. For more information, see “The Session Log” on page 85.
- **Detect Device** — Selecting this option opens the Detect Wireless Device dialog. For more information, see “WWAN Device Detection” on page 11.
- **Activation** — Selecting this option starts the automatic device activation process. For more information, see “WWAN Activation for 3G Devices” on page 13 and “WWAN Activation for 4G Devices” on page 14.
- **Power On/Off WWAN Device** — Selecting this option turns your WWAN device on or off. You may wish to turn off your WWAN device when not in use to conserve battery power.

**Help Menu**
The Help menu provides you with help about VZAccess Manager and information on how to contact support and other functions related to maintaining and supporting VZAccess Manager.

- **Contents** — Selecting this option or pressing F1 opens the online help.
- **Check for Updates** — Selecting this option performs a check for newer versions of VZAccess Manager. If a newer version is found, you will be given the opportunity to download and install the newer version.

- **Support** — Selecting this menu item displays the Support dialog.

![Support Dialog]

- Click **Chat** to open your default browser to the Verizon Contact Us web page. From this page you can open a chat session with Verizon Customer Service.

- Click **OK** to close the Support dialog.

- **Device Support Page** — Selecting this option opens your default browser to the http://www.verizonwireless.com/b2c/howTo/phones.jsp, the Equipment Guides page of the Verizon Wireless website, where you can get more information about your Verizon Mobile Broadband device.

- **About VZAccess Manager** — Selecting this option opens the About VZAccess Manager dialog. This dialog contains copyright and version information.

- **WWAN Device Info** — Selecting this option opens the WWAN Device Info dialog. This dialog contains information about your connected WWAN device. Technical Support may ask you to open this dialog and provide information that is displayed there.

**Using the System Tray Icon**

When VZAccess Manager is running, it may place an icon like the examples shown below in the Windows system tray.

- Connected

- Not Connected (Idle)

You can do the following with this icon:

- Double-click to open the main window of the VZAccess Manager software (if it has been closed or minimized). If the main window is already open, double-clicking will move it in front of other open applications.
Right-clicking displays a menu (see below).

**The Tray Icon Menu**
Right-clicking the system tray icon opens a menu with the following options:

- **Show Application** — Open the main window of VZAccess Manager (if it has been closed or minimized).
- **Networks** — Open VZAccess Manager to Full View and select the Networks tab (see page 24). This option is only shown if you minimized to the system tray from Full View.
- **Statistics** — Open the Statistics tab/dialog (see page 36).
- **TXT Messaging** — Open the TXT Messaging tab/dialog (see page 37).
- **Preferences** — Open the Preferences window (see page 59).
- **About VZAccess Manager** — Display an informational dialog about the software.
- **Exit** — Exit VZAccess Manager.
Chapter 4  Network Profiles

Overview
A network profile is a collection of all the configuration settings needed to connect to a particular network. Once a profile is created, it makes establishing connections easier in the following ways:

● You can configure the client to automatically connect to a network profile whenever that network is available.
● VZAccess Manager will display your list of network profiles in the Networks view. This allows you to easily establish a connection to any network in your list.
● You can automate steps in the connection process like entering an encryption key so that you don't have to perform these actions each time you connect.

Moreover, you must have a profile for the following:

● For each closed Wi-Fi network (see “What is a Closed Network?” on page 48) that you wish to connect to.
● For each WWAN network that you wish to connect to. For domestic access, use the pre-defined "VZAccess" profile.

Creating a Profile for a GSM Network
GSM profiles can be created for Verizon GlobalAccess WWAN devices.

You will not be able to create WWAN profiles when a domestic Verizon WWAN device is selected. Such devices will only use the default "VZAccess" profile.

Follow these steps to create a WWAN network profile.

1. Access the WWAN Connections page (see page 68) by selecting Preferences from the Options menu (see page 43) and then selecting WWAN Device > Connections in the column on the left.

The WWAN Connections Preferences page appears only when a Verizon GlobalAccess WWAN device is selected.

2. Click the Add button. The Wireless Account window appears.
3. Fill out the fields in the WWAN Profile window as required to connect to the desired network.

   The APN, user name, and password for this network must be obtained from the wireless provider whose network you are trying to access.

4. Click OK to exit the Wireless Account window.

Creating a Profile for a Wi-Fi Network
Follow these steps to create a Wi-Fi Network Profile.

1. Access the Wi-Fi Preferences page (see page 70) by selecting Preferences from the Options menu and then selecting Wi-Fi in the column on the left.

2. Click the Add button to the right of the list of preferred networks. The Wi-Fi Profile window (see page 72) appears.

3. Enter a descriptive Profile name. This is the name that VZAccess Manager will display in the Networks view (see page 24) when it detects this network.

4. In the Network Name (SSID) field, enter the name that the access point for this Wi-Fi network broadcasts.

   The name entered here must match the SSID (Service Set Identifier) used by the Wi-Fi network exactly. If the SSID is entered incorrectly, you will not be able to connect to this network because VZAccess Manager will not be able to match the profile to the actual network.
5. If you are configuring a profile for a closed network, check *Non-broadcasting (closed) network*. (See "What is a Closed Network?" below.)

6. If the network whose profile you are configuring does not use “Wired Equivalent Privacy (WEP)” on page 50 or “Wi-Fi Protected Access (WPA and WPA2)” on page 51 encryption, select *None* in the *Network security* list. No further configuration is necessary.

   If the network does use WEP or WPA encryption, select the appropriate encryption method in the *Network security* list and configure the settings that are presented for the selected method. (See “Configuring Wi-Fi Data Encryption” on page 52 for instructions.)

7. Click **OK** to exit the Wi-Fi Profile window.

**What is a Closed Network?**

Closed networks are private networks that choose to remain hidden (by not broadcasting their SSID). VZAccess Manager cannot detect the actual name of or establish a connection to a closed network unless you create a profile for that network.

**How to Access a Closed Network**

To access a closed network with VZAccess Manager, you must manually create a profile for that network. See “Creating a Profile for a Wi-Fi Network” on page 47.

Even after you create a profile for a closed network, the closed network will not be listed in the Networks view until you are close enough to the closed network to establish a connection to it.

**Introduction to Wi-Fi Data Encryption**

Unlike a wired local network, a wireless network cannot easily be protected from potential intruders by physical barriers such as walls. Since radio signals travel through physical objects, a potential intruder merely needs to listen with the right equipment to see the traffic traveling across a wireless network. For this reason, wireless networks often employ encryption to protect their users.

To access an encrypted network you will need the encryption key used by the network you wish to access. (See “What is an Encryption Key?” on page 49)

**Wi-Fi Security Types**

The following security types, which consist of authentication methods and encryption methods, are available to you:

- **Basic** — Basic security is for most home and small office environments.

<table>
<thead>
<tr>
<th>Open</th>
<th>No security</th>
</tr>
</thead>
</table>
WEP (Open System Authentication) | WEP Open System Authentication is not really authentication. It only identifies a wireless node using its wireless adapter hardware address.

WEP (Shared) | WEP Shared Key Authentication verifies that the wireless client joining the wireless network has been configured with a secret key. With an infrastructure network, all of the wireless clients and the wireless AP (access point) use the same shared key. With an ad hoc network, all of the wireless clients of the ad hoc wireless network use the same shared key.

WPA-Personal / WPA2-Personal | For infrastructure environments without the RADIUS infrastructure. WPA-Personal (PSK) supports the use of a pre-shared key. WPA-Personal (PSK) is the next generation of wireless network security for home and small office environments. The WPA-Personal (PSK) protocol uses either WPA-PSK or WPA2-PSK protocols based on the WPA-PSK/WPA2-PSK security protocols available on the AP. (Note: Verizon Wireless recommends using WPA or WPA2 security types.)

- Advanced — Advanced security is for environments with a Remote Access Dial-In User Service (RADIUS) infrastructure. This environment requires heavy technical support to set up and maintain and is intended for use by larger organizations.

WPA-Enterprise/WPA2-Enterprise | The network is operating in 802.1x authentication mode. The WPA-Enterprise protocol uses either WPA or WPA2 protocols based on the WPA/WPA2 security protocols available on the AP.

Advanced security (EAP) types are available only in the Enterprise version of VZAccess Manager.

What is an Encryption Key?
An encryption key is a code key used to encrypt data exchanged between an encrypted network and VZAccess Manager. You cannot exchange data with an encrypted network without having the appropriate encryption key.

There are two ways to obtain an encryption key:
- Obtain a key from the administrator of the network you are trying to access.
Configure 802.1x authentication according to the instructions of the network administrator. A key will be provided automatically as part of the login process.

**What Do Enterprise and Personal Mean?**

"Enterprise" and "Personal" are versions of the WPA and WPA2 protocols. The difference between the two lies in how the encryption key is obtained.

**Enterprise**

When using the Enterprise versions of the WPA and WPA2 protocols, VZAccess Manager will ask the network to send it the appropriate encryption key. This involves the following steps:

1. VZAccess Manager requests the key using a protocol known as 802.1x.
2. Before granting this request, the network must verify that you are an authorized user. So, a network authentication protocol (also known as an EAP method) is used to verify your identity.

   When specifying an Enterprise encryption method, you will also need to select a network authentication protocol and configure the options for that protocol. Consult the administrator of the Wi-Fi network you are trying to access for the correct settings.

3. The appropriate encryption key is sent by the network.

   Because they are more complex than the Personal version, the Enterprise versions of WPA and WPA2 are most often used by larger networks (large offices and enterprises) that have a more extensive security infrastructure in place.

   The Enterprise versions of these protocols are available only in the Enterprise version of VZAccess Manager.

**Personal**

You must manually enter an encryption key obtained from the network administrator. From a user's perspective, this is similar to entering a password.

Because of their simplicity, the Personal versions of WPA and WPA2 are most often the choice for Wi-Fi networks in home and small office environments.

**Wired Equivalent Privacy (WEP)**

WEP was the standard encryption technology that was used in the early days of Wi-Fi networks. More secure methods, such as WPA have since emerged, but WEP remains an extremely popular choice for encrypted networks. There are two variants of WEP:

- **WEP Open** — This is by far the most commonly used version of WEP. Networks that use this variant don't bother to verify that you have the correct encryption key before allowing you to connect. After all, if you don't have the correct encryption key, you won't be able to communicate with the network anyway.
Chapter 4  Network Profiles

- **WEP Shared** — This variant forces you to prove that you have the correct encryption key before it allows you to connect. It does this by sending out some sample text for VZAccess Manager to encrypt. If the result that the network gets back is what it expected, then it allows you to connect. Ironically, this is somewhat less secure than WEP Open because the verification process used gives potential intruders a large hint about the contents of the encryption key.

**Wi-Fi Protected Access (WPA and WPA2)**

Wi-Fi Protected Access (WPA) is a key improvement to Wi-Fi data security for both enterprises and home users. It was developed when an industry trade group known as the Wi-Fi Alliance became concerned that the security in the existing WEP standard was insufficient. They quickly issued an interim standard that would address most of their concerns while they developed a more complete final standard. The interim standard would become known as WPA, while the final standard would be termed WPA2.

Because 802.1x is a required component of WPA, both WPA and WPA2 provide an upgrade path for enterprises that allows them to preserve existing investments in 802.1x authentication capabilities. In addition, home and small office users can use a pre-shared key mode in WPA and WPA2 that allows the use of WPA's enhanced encryption and network protection capabilities without the overhead of added 802.1x network infrastructure.

To use WPA, you will need a WPA-compliant Wi-Fi card.

**What are TKIP and AES?**

TKIP and AES are different encryption protocols that can be used with WPA and WPA2. TKIP is the method that was called for in the original WPA specification. AES, which is even more secure, was added as an alternate method to later versions of the specification. So, if the network uses WPA, but doesn't specify which of these it uses, TKIP is the most likely of these to be supported by the network.

**What is 802.1x Authentication?**

802.1x is the protocol that retrieves the encryption key from the network when one of the following data encryption strategies is employed:

- The Enterprise version of WPA or WPA2.
- WEP Open uses 802.1x if a *Network authentication* protocol (EAP method) is specified.

802.1x relies on a secondary protocol called an EAP method to verify your identity prior to key transmission.

Because it is more complex than pre-shared key encryption methods, 802.1x is most often used by larger networks (large offices and enterprises) that have a more extensive security infrastructure in place.
802.1x is available only in the Enterprise version of VZAccess Manager.

**Configuring Wi-Fi Data Encryption**

Follow these steps to configure the security settings in the Wi-Fi Profile window:

1. In the *Network security* list, select the type of WEP or WPA encryption to be used. For definitions of the various options available, see the following topics:
   - “Wired Equivalent Privacy (WEP)” on page 50
   - “Wi-Fi Protected Access (WPA and WPA2)” on page 51
   - “What Do Enterprise and Personal Mean?” on page 50
   - “What are TKIP and AES?” on page 51

2. If you selected an Enterprise method in step 1, you must now select a *Network authentication* protocol (also called an EAP method) and configure the appropriate settings for that protocol. See the following topics for more information on the configuration options available for each protocol:
   - LEAP (page 53)
   - FAST (page 53)
   - PEAP (page 54)
   - TTLS (page 55)
   - TLS (page 56)

If you selected a Personal method or "WEP Shared" in step 1, you must now enter a *Wireless security password (Encryption key)* provided by the administrator of the Wi-Fi network.

If you selected "WEP Open" in step 1, you can either enter a *Wireless security password (Encryption key)* or select a *Network authentication* protocol.

Some WEP networks require that you specify a *WEP key index* (a number from 1 to 4) along with the WEP key, but the use of this feature is very rare. Don't change the value here unless the administrator of the Wi-Fi network tells you to.

**Enterprise EAP Methods**

Extended Access Protocols (EAPs) are part of the connection process for Wi-Fi networks that employ 802.1x. Their function is to securely transmit your login credentials to the network's login server. Once the network has verified that you are a valid user, 802.1x is free to retrieve the encryption key from the network.
802.1x and EAP methods are employed by the following data encryption strategies:

- The Enterprise versions of WPA or WPA2.
- WEP Open uses 802.1x if a network authentication protocol (EAP method) is specified.

<table>
<thead>
<tr>
<th>EAP Type</th>
<th>Inner EAP Type</th>
</tr>
</thead>
<tbody>
<tr>
<td>EAP-LEAP</td>
<td>None</td>
</tr>
<tr>
<td>EAP-FAST</td>
<td>GTC, MSCHAPv2</td>
</tr>
<tr>
<td>EAP-PEAP</td>
<td>MD5, GTC, MSCHAPv2</td>
</tr>
<tr>
<td>EAP-TTLS</td>
<td>PAP, CHAP, MSCHAP, MSCHAPv2, MD5, GTC</td>
</tr>
<tr>
<td>EAP-TLS</td>
<td>None</td>
</tr>
</tbody>
</table>

Contact your organization’s system administrator for details on configuring an advanced Wi-Fi connection.

Support for 802.1x and EAP methods is available only in the Enterprise version of VZAccess Manager.

**LEAP Configuration**
LEAP (Lightweight Extensible Authentication Protocol) is an authentication protocol developed by Cisco. Its function is to secure your user name and password information by creating an encrypted tunnel between VZAccess Manager and the Wi-Fi network’s login server.

When you select LEAP as the network authentication protocol (EAP type), you can configure the properties listed below.

- **User name** — Your user name for this Wi-Fi network.
- **Password** — Your password for this Wi-Fi network.

**FAST Configuration**
FAST (Fast Authentication via Secure Tunneling) is an authentication protocol developed by Cisco. Its function is to secure your user name and password information.
by creating an encrypted tunnel between VZAccess Manager and the Wi-Fi network's login server.

When you select FAST as the *Network authentication* protocol (EAP type), you can configure the properties listed below.

- **Inner Authentication** — Specify the preferred protocol for phase two of FAST authentication. The options for FAST are:
  - GTC
  - MSCHAPv2
  
  Ask the administrator of the network you are trying to access which option is preferred.

- **User name** — Your user name for this Wi-Fi network.

- **Password** — Your password for this Wi-Fi network.

- **Use anonymous for phase 1** — When this box is checked, VZAccess Manager will send the text entered in the *Anonymous string* box in place of your real user name whenever the user name must be sent in an unencrypted format. This provides an added level of protection for your user name.

  It is strongly recommended that this option is enabled whenever it is allowed by the administrator of the network you are connecting to.

- **Verify server certificate** — When this box is checked, VZAccess Manager will require that the login server provide certification from a trusted authority before it sends its own authentication credentials.

**PEAP Configuration**

PEAP (Protected Extensible Authentication Protocol) is an authentication protocol developed by Microsoft, Cisco, and RSA security. Its function is to securely transmit your login credentials to the Wi-Fi network's login server.

When you select PEAP as the *Network authentication* protocol (EAP type), you can configure the properties listed below.

- **Inner Authentication** — Specify the preferred protocol for phase two of PEAP authentication. The options for PEAP are:
  - MD5
  - GTC
  - MSCHAPv2

  Ask the administrator of the network you are trying to access which option is preferred.

- **User name** — Your user name for this Wi-Fi network.

- **Password** — Your password for this Wi-Fi network.
● **Use anonymous for phase 1** — When this box is checked, VZAccess Manager will send the text entered in the *Anonymous string* box in place of your real user name whenever the user name must be sent in an unencrypted format. This provides an added level of protection for your user name.

It is strongly recommended that this option is enabled whenever it is allowed by the administrator of the network you are connecting to.

● **Verify server certificate** — When this box is checked, VZAccess Manager will require that the login server provide certification from a trusted authority before it sends its own authentication credentials.

**TTLS Configuration**

TTLS (Tunneled Transport Level Security) is an authentication protocol developed by Funk Software and Certicom. Its function is to securely transmit your login credentials to the Wi-Fi network’s login server.

When you select TTLS as the *Network authentication* protocol (EAP type), you can configure the properties listed below.

● **Inner Authentication** — Specify the preferred protocol for phase two of TTLS authentication. The options for TTLS are:
  - PAP
  - CHAP
  - MSCHAP
  - MSCHAPv2
  - MD5
  - GTC

Ask the administrator of the network you are trying to access which option is preferred.

● **User name** — Your user name for this Wi-Fi network.

● **Password** — Your password for this Wi-Fi network.

● **Use anonymous for phase 1** — When this box is checked, VZAccess Manager will send the text entered in the *Anonymous string* box in place of your real user name whenever the user name must be sent in an unencrypted format. This provides an added level of protection for your user name.

It is strongly recommended that this option is enabled whenever it is allowed by the administrator of the network you are connecting to.

● **Verify server certificate** — When this box is checked, VZAccess Manager will require that the login server provide certification from a trusted authority before it sends its own authentication credentials.
TLS Configuration

TLS (Transport Layer Security) is an authentication protocol that was developed by the IETF (Internet Engineering Task Force) based on Netscape's SSL protocol. Its function is to allow secure login to a Wi-Fi network. To do this, TLS employs digital certificates on both the server and the client end, which facilitates mutual authentication and secure key exchange.

When you select TLS as the Network authentication protocol (EAP type), you can configure the properties listed below.

- **Certificate** — This contains a list of certificates that have already been installed on your computer. Select the certificate to be used for this network.
- **User name** — Your user name for this Wi-Fi network.
- **Use anonymous for phase 1** — When this box is checked, VZAccess Manager will send the text entered in the Anonymous string box in place of your real user name whenever the user name must be sent in an unencrypted format. This provides an added level of protection for your user name.

  It is strongly recommended that this option is enabled whenever it is allowed by the administrator of the network you are connecting to.

- **Verify server certificate** — When this box is checked, VZAccess Manager will require that the login server provide certification from a trusted authority before it sends its own authentication credentials.

How to Change an Encryption Key

When a Wi-Fi network profile is added, all encryption information is saved with it. Therefore, you will not be asked for encryption information again when connecting. For security purposes, the network administrator may find it necessary to change the encryption key for the network. When this happens, you will need to update the encryption keys in the appropriate network profile to match the new keys specified by the network administrator. Follow these steps:

1. Select Preferences from the Options Menu.
2. Select Wi-Fi in the column on the left.
3. In the list of Wi-Fi profiles, select the Wi-Fi profile for which you wish to change the encryption key.
4. Click Edit.
5. Specify the Network security protocol used by the network.
6. Enter the new key in the Wireless security password (Encryption key) field.

Some WEP networks require that you specify a WEP key index (a number from 1 to 4) along with the WEP key, but the use of this feature is very rare. Don't change the value here unless the administrator of the Wi-Fi network tells you to.
Chapter 5  Virtual Private Networks

Virtual Private Networks (VPNs) are private networks that can be accessed over a public backbone network (like the Internet) without compromising their privacy. Typically, they maintain their privacy by forming secure (encrypted) "tunnels" directly to users who access them. For example, a company might set up a VPN for its employees to access the corporate network securely when they are away from the office.

The software responsible for forming the tunnel with the private network is called a VPN client. Because the VPN client and the private network exchange data in an encrypted format, no one on the public network over which this information passes can access it.

Supported VPN Clients

VZAccess Manager currently supports the following VPN clients:

- Microsoft VPN client
- Cisco VPN Client
- Cisco AnyConnect VPN Client
- Nortel Contivity client
- Juniper NetScreen-Remote client
- Aventail Connect client
- CheckPoint SecureClient/SecuRemote VPN
- AT&T Global Network client
- Smith Micro IPRoam VPN client/QuickLink Mobility Security Edition

Other VPN clients can operate with VZAccess Manager, but non-supported client software must be configured manually. See "Configuring a VPN Connection" on page 57 for more information.

Configuring a VPN Connection

Follow these steps to configure a VPN connection:

1. Consult the administrator of the VPN you wish to access. The administrator will provide you with VPN client software and instructions for establishing VPN connections using that software.

2. If the VPN client software is not already installed on your system, install it now. (Microsoft's VPN client is pre-installed on most versions of Windows).
3. Most VPN clients require that you create a VPN profile prior to logging in. If this is the case with your VPN client, make sure you have the appropriate profile configured on your computer before you proceed. Consult your VPN administrator for more information.

Some VPN clients, notably Smith Micro’s VPN client, AT&T’s VPN client, the Cisco AnyConnect VPN Client, the CheckPoint SecureClient/SecuRemote VPN, and Juniper’s NetScreen-Remote client, do not require profile creation.

4. Open the VZAccess Manager application.

5. Access the VPN Preferences page (see page 63) by selecting Preferences from the Options menu and then selecting VPN in the column on the left.

6. If the VPN client software you are using is supported (see “Supported VPN Clients” on page 57) by VZAccess Manager, select the name of the VPN Client you wish to use. If you select a VPN client that requires a VPN profile, you must also specify the Profile that you want to use.

   If the VPN client software you are using is NOT supported by VZAccess Manager, select Other VPN Application. Then, click the button to specify the location of your VPN client software’s executable file.

7. Click OK to exit the Preferences window.

Connecting to a Virtual Private Network

There are two ways to connect to a Virtual Private Network:

- Configure a network profile to automatically launch a VPN connection when you connect to the network (see “Automatically Launching a VPN Connection” on page 58).

- Whenever you are connected to the Internet, you can launch a VPN connection by clicking the Start VPN button in the Networks view.

Automatically Launching a VPN Connection

You can configure VZAccess Manager to automatically connect to a Virtual Private Network whenever you establish a data connection. Follow these steps:

1. The VPN connection must be configured in the VPN Preferences page (see page 63) before it can be automatically launched. See “Configuring a VPN Connection” on page 57 for more information.

2. Check the Automatically start the VPN on connection box on the VPN Preferences page.

3. Click OK to exit the VPN Preferences page.
Chapter 6  Preferences

The VZAccess Manager Preferences window provides access to advanced connectivity, security, and application-related settings comprising of the following sections:

- “Connect” on page 59
- “Launch” on page 62
- “VPN” on page 63
- “Device Settings” on page 64
- “Connections” on page 68
- “Wi-Fi” on page 70
- “TXT Messaging” on page 74
- “Application” on page 76
- “VZAM Update” on page 77
- Firmware Update

Connect

To access Connect Preferences, select Preferences from the Options menu. Connect is the default view.
The following options may appear in the Connect tab:

- **Do not allow WWAN connectivity when roaming** — If this box is checked, VZAccess Manager will not allow you to establish a mobile broadband connection while you are roaming.

- **Device operating mode** — This option is available for certain devices in Windows 7 and Windows 8. There are two operating modes:
  
  - **LAN Adapter** — LAN Adapter mode treats your device as a LAN connection. A LAN connection provides an "always on" Internet connection with faster connection times and improved intelligent data traffic routing over legacy Modem mode (Dial-up networking) connections.
  
  - **Windows Mobile Broadband** — Windows Mobile Broadband uses the Windows operating system to control your WWAN connection (available option if you are using the Windows 7 or Windows 8 operating system and your mobile broadband device is Windows mobile broadband compliant).

  Changing your device's operating mode requires that VZAccess Manager be restarted. Any changes you made to other settings since opening the Preferences window, except for the Device Operating Mode, will not be saved. If your device is connected, it will be disconnected. When you change the operating mode, a warning message is displayed asking you to confirm that you want to continue with the operating mode change. If you chose to continue, VZAccess Manager will be closed. If you choose not to continue, your change to the operating mode is cancelled.

- **Device connection preference** — There are two mobile broadband network interface connection modes, LAN Adapter mode and Modem mode. The following configurations are available for these modes.
  
  - **Modem - Manually connect** — This option is only available for 3G devices.
  
  - **Modem - Auto connect except when roaming** — This option is only available for 3G devices.
  
  - **LAN Adapter - Auto connect**
  
  - **LAN Adapter - Auto connect except when roaming** — If you are using a 4G LTE device, this option is available in the Windows 8, Windows 7, Windows Vista, and Windows XP operating systems. If you are using a 3G device that is Windows 7/8 mobile broadband compliant, this option is available only in the Windows 7/8 operating systems.
  
  - **LAN Adapter - Manually connect** — If you are using a 4G LTE device, this option is available in Windows 8, Windows 7, Windows Vista, and Windows XP operating systems. If you are using a 3G device that is Windows 7/8 mobile broadband compliant, this option is available only in the Windows 7/8 operating systems. Establishing a connection requires starting VZAccess Manager and clicking *Connect WWAN*.
A LAN Adapter broadband connection will remain active even if you exit VZAccess Manager. For a list of devices that support LAN Adapter mode, go to http://vzam.net/download/supported.aspx.

For certain devices, LAN Adapter sessions are not logged in the Session Log.

- **Auto-connect Wi-Fi** — If this box is checked, VZAccess Manager will automatically connect to an available Wi-Fi network for which you have created a profile.

- **Auto-connect precedence** — This list allows you to specify whether WWAN networks or Wi-Fi networks should be preferred for automatic connection. If both types of signal are detected, VZAccess Manager will establish a connection to the type of network that appears at the top of the list. This configuration option is applicable only when both the following are true:
  - An "Auto-connect" mode is selected in the Device connection preference menu.
  - "Auto-connect Wi-Fi" is checked.

If both types of connection are established simultaneously, VZAccess Manager will prompt you to specify which connection you wish to keep and then shut down the other connection.

- **Automatically switch from WWAN to Wi-Fi** — If this box is checked, VZAccess Manager will automatically switch from a WWAN connection to a Wi-Fi connection whenever a Wi-Fi network for which you have a profile is within range.

- **APN** — The Access Point Name appears in this field. You may need to change this value if you are roaming. Click the *Restore Default* button to restore the default value for the APN.

  This option may not be available for your device.

- **Display my usage information on connection** — If this box is checked, VZAccess Manager will automatically display the data usage for your WWAN device when it connects to the WWAN.

Auto-connect WWAN and LAN functionalities are not supported for Global WWAN devices.
Launch
To access Launch Preferences, select Preferences from the Options menu. Then, select Connect > Launch in the column on the left of the Preferences page.

Do not open my browser
If this option is selected, VZAccess Manager will not automatically launch your default web browser when you connect to a WWAN or Wi-Fi network.

Open my browser to my default home page
If this option is selected, VZAccess Manager will automatically launch your default web browser and your home page will load when you connect to a WWAN or Wi-Fi network ("GlobalAccess" or "Verizon Wireless - VZAccess").

Open my browser to this URL
If this option is selected, VZAccess Manager will automatically launch your default web browser when you connect to a WWAN or Wi-Fi network ("GlobalAccess" or "Verizon Wireless - VZAccess"). However, the initial page displayed will be the one whose URL is specified in the box below rather than your home page.
Run program on connection
Check this box if you want to automatically run a particular application when you use VZAccess Manager to establish a Wi-Fi or WWAN connection. Specify the application to run by doing one of the following:

- Click to browse for the desired application.
- Enter the full path and file name of the desired application in the space provided.

VPN
To access VPN Preferences, select Preferences from the Options menu. Then, select VPN in the column on the left.

This page can be used to configure VZAccess Manager to launch a specified VPN client. The steps required for this configuration depend on whether the VPN client used is supported (see “Supported VPN Clients” on page 57) by VZAccess Manager.

Before you begin
- The appropriate VPN client software must be installed on your computer.
- The VPN client must be correctly configured to connect to the desired VPN network.
Configuration Steps for a Supported VPN Client

1. In the **VPN Client** list, specify the name of the VPN client software you wish to use.

Only clients that are supported by VZAccess Manager and installed on your computer will be listed here.

2. Specify the **Profile** that you want to use.

3. If you want to connect to this VPN automatically whenever you establish a WWAN or Wi-Fi data connection, check the *Automatically start the VPN on connection* box.

4. Click **OK** to exit the Preferences window.

Configuration Steps for an Unsupported VPN Client

1. Select **Other VPN Application** in the **VPN Client** list.

2. Click the **...** button to specify the location of your VPN client software's executable file.

3. If you want to connect to this VPN automatically whenever you establish a WWAN or Wi-Fi data connection, check the *Automatically start the VPN on connection* box.

4. Click **OK** to exit the Preferences window.

Device Settings

To access Device Settings Preferences, select **Preferences** from the Options menu. Then, select **Device Settings** from the column on the left. From the Device Settings page, you can enable and set the device lock mechanism for protection against unwanted usage, as well as other device-related settings.
Chapter 6 Preferences

Preferred Device
This section allows you to set or clear a preferred device for your WWAN connections. This section applies if you have multiple WWAN devices. For more information, see “Multiple WWAN Devices” on page 19. One of the following buttons will appear depending on whether or not you have selected a preferred device:

- **Set Current Device** — This button appears if you have not selected a preferred device. Clicking this button will set your current WWAN device as your preferred device. If you click this button, you will no longer be prompted to switch devices if you have multiple WWAN devices.

- **Clear Preferred** — This button appears if you have selected a preferred device (see the image below). Clicking this button will clear your preferred device. This allows you to select a different device as your preferred device if you have multiple WWAN devices.

Security Options
This section includes one of the following buttons, depending on the type of WWAN device detected:
● **Enable SIM PIN** or **Modify SIM PIN** appears if a GSM or 4G device is detected. See “SIM/UICC Security Options (4G LTE and GSM Devices)” on page 67 for more information.

● **Security Setup** appears if a CDMA device is detected. See “CDMA Security Setup” on page 66 for more information.

Clicking either of these buttons opens a dialog that allows you to configure the security code used to protect your device from unauthorized use by others.

### Device Options

● **Enable NovaSpeed** — (This option will appear only if you are using VZAccess Manager with a Novatel wireless WAN modem that supports NovaSpeed technology.) By default NovaSpeed is enabled on Novatel devices that support the technology. For more information on NovaSpeed, please visit [http://www.novatelwireless.com](http://www.novatelwireless.com).

● **Enable Removable Disk** — (This option will appear only if you are using VZAccess Manager with a Mobile Broadband device featuring a removable memory slot and VZAccess Manager is capable of managing the memory slot.) This option controls whether you can use the removable microSD slot in your device.

● **Enable VZAccess Manager CD-ROM Disk** — (This option will appear only if you are using VZAccess Manager with a Mobile Broadband device that has VZAccess Manager stored in the device’s on-board memory.) This option controls whether that copy of VZAccess Manager is accessible as a CD-ROM disk under “My Computer” in Windows.

● **Power off the device at application shutdown** — (This option will appear only if you are using VZAccess Manager with an embedded Mobile Broadband device that supports being switched on and off by software applications.) Check this box if you want VZAccess Manager to switch off your WWAN device when it shuts down. Since wireless devices consume a great deal of battery power, this option may help extend the amount of time a portable computer can run on a single charge.

### CDMA Security Setup

When you are using a CDMA WWAN device, a **Security Setup** button appears on the Device Settings Preferences screen (see page 64). Clicking this button produces the following dialog, which allows you to configure the security code used to protect your device from unauthorized use by others.
To lock or unlock the device, enter the 4-digit lock code. By default, the lock code is the last 4 digits of the data device's phone number. To change the lock code, click the Change Lock Code button.

**SIM/UICC Security Options (4G LTE and GSM Devices)**

When you are using a 4G LTE or Global WWAN device, an Enable SIM PIN option is available on the Device Settings Preferences screen (see page 64). Clicking this button allows you to enable the SIM PIN feature by entering the SIM PIN code for your SIM/UICC.

4G LTE and GSM are provisioned with a Personal Identification Number (PIN) that locks user access to the device and service in order to prevent unauthorized access. When you insert (or connect) a mobile broadband device you may be required to enter a PIN if the SIM PIN feature is enabled on your device. The number of incorrectly entered PIN attempts is limited to three (3). Failure to enter a correct PIN within the number of permitted attempts will lock the mobile broadband device's SIM card.

If the SIM/UICC becomes locked, you can re-enable the PIN mechanism by entering a PIN Unlock Key (PUK). Go to the My Verizon option at [http://www.verizonwireless.com](http://www.verizonwireless.com) or contact Verizon Wireless Customer Care at (800) 922-0204 to receive the PUK if you have locked your SIM/UICC. After entering a correct PUK, you can reset the PIN. Please note, as a security feature, ten (10) incorrect SIM/UICC PUK attempts will permanently disable the SIM/UICC.
**WARNING!** Failure to enter a correct PUK within the number of permitted attempts will permanently lock the SIM/UICC card. If this occurs, please go to the My Verizon option at [http://www.verizonwireless.com](http://www.verizonwireless.com) or contact Verizon Wireless Customer Care at (800) 922-0204.

**Changing your SIM PIN**

If you have enabled the SIM PIN for your device, you can change the PIN by clicking on the *Modify SIM PIN* button on the Device Settings Preferences screen. When you click the *Modify SIM PIN* button the Change SIM PIN dialog appears.

To change your SIM PIN:

1. Enter your current PIN code in the *Current PIN code* field.
2. Enter your new PIN code in the *New PIN code* field.
3. Re-enter your new PIN code in the *Confirm new PIN code* field.
4. Click *OK*.

**Connections**

To access Connections Preferences, select Preferences from the Options menu. Then, select *Device Settings > Connections* in the column on the left. The page is used to create and edit GSM network profiles to be used with Verizon GlobalAccess WWAN devices.

- The Connections Preferences page appears only when a Verizon GlobalAccess WWAN device is selected.
The following options are available:

- Add a new WWAN profile by clicking the Add button. (See “Creating a Profile for a GSM Network” on page 46 for more information.)
- Edit the settings used to connect to a particular WWAN network by selecting the desired profile and then clicking Edit.
- Remove a WWAN network profile from the list by selecting the desired profile and then clicking Remove.
- Change a profile's position in the list by selecting the desired profile and then clicking Move Up or Move Down. The order in which profiles are listed here is the order in which they will be listed in the Networks view. The first profile in the list will be selected by default.

**The Wireless Account Dialog**

This dialog allows you to configure a WWAN profile for Verizon GlobalAccess devices. The window can be reached from the Connections Preferences page by doing either of the following:

- Clicking Add.
- Selecting a listed WWAN profile and then clicking Edit.
The APN, user name, and password for this network must be obtained from the wireless provider whose network you are trying to access.

**Service Provider**
- *Account Name* — The name for this network profile. This name will be used to identify this profile in the Networks view and in the list of profiles on the Connections Preferences page.
- *APN (Access Point Name)* — The name of the wireless access point that the WWAN device communicates with when connected to this network.

**Account Information**
Enter your user name and password for this WWAN network.

**Wi-Fi**
To access Wi-Fi Preferences, select *Preferences* from the Options menu. Then, select *Wi-Fi* in the column on the left.
**Wi-Fi Options**

- **Use this Wi-Fi adapter** — If you have more than one Wi-Fi adapter, you can select the Wi-Fi adapter you wish to use with VZAccess Manager. If your Wi-Fi adapter does not appear, please follow the user's/troubleshooting guide for your Wi-Fi adapter (or notebook computer), or contact your Wi-Fi device/module manufacturer.

- **Display only preferred wireless networks** — If this box is checked, only networks for which profiles have been created will be displayed in the Networks view. A profile is created when you connect to a Wi-Fi network. Alternately, you can manually add a profile by following the instructions in “Creating a Profile for a Wi-Fi Network” on page 47.

  If this box is NOT checked, all detected networks are displayed.

**Preferred Networks**

This is a list of all the Wi-Fi network profiles that have been created so far. These are sometimes called “preferred networks” because VZAccess Manager will favor these networks when selecting a network to connect to. If using the “Auto-connect Wi-Fi” feature, VZAccess Manager will try to connect to the networks in the order they appear in this list.

- **Add** — Click this button to manually add a Wi-Fi network to your preferred list. This opens the Wi-Fi Profile window. See “Creating a Profile for a Wi-Fi Network” on page 47 for instructions on manually adding Wi-Fi network profiles.
The only time manual profile addition is absolutely required is if the access point providing the Wi-Fi coverage does not broadcast its network name. (See “What is a Closed Network?” on page 48 for more information.)

An alternate (and easier) way to add a network that broadcasts its network name is to select the Wi-Fi network connection when it appears in the Networks view and then click Connect Wi-Fi. If the network uses data encryption, you will be prompted to enter the appropriate information for the type of encryption used.

- **Edit** — This button will become active if you select a connection in the Preferred Network list. Click this button to open the Wi-Fi Profile window, from which you can modify the profile for the selected Wi-Fi network.
- **Remove** — Click this button to remove the selected network profile from the list.
- **Move Up** — Changes the priority of Wi-Fi networks you have added or connected to in the past. This option is only available when you have two or more Wi-Fi networks in the Preferred networks list.
- **Move Down** — Changes the priority of Wi-Fi networks you have added or connected to in the past. This option is only available when you have two or more Wi-Fi networks in the Preferred networks list.

**The Wi-Fi Profile Window**

This window allows you to configure a Wi-Fi profile to be added to the list in the Wi-Fi Preferences page (see above) and/or edit the parameters VZAccess Manager uses to establish a Wi-Fi connection.

The window can be reached from the Wi-Fi Preferences page by doing either of the following:

- Clicking **Add**.
- Selecting a listed Wi-Fi profile and then clicking **Edit**.
The following items may appear in this window:

- **Profile Name** — Enter a name for this network profile. This name will be used to identify this profile in the Networks view (see page 24) and in the list of profiles on the Wi-Fi Preferences page (see page 70).

- **Network Name (SSID)** — The name that access points for this Wi-Fi network broadcast.

  The name entered here must match the SSID (Service Set Identifier) used by the Wi-Fi network exactly. If the SSID is entered incorrectly, you will not be able to connect to this network because VZAccess Manager will not be able to match the profile to the actual network.

- **Non-broadcasting (closed) network** — Check this box if you are configuring a profile for a closed network. (For more information on closed networks, see page 48.)

- **Network Security** — Select the type of data encryption used by the network. Additional fields required for the configuration of the selected encryption type will
appear below. See “Configuring Wi-Fi Data Encryption” on page 52 for more information.

- **Network Authentication** — Select the appropriate network authentication method for your type of data encryption. This dropdown is only enabled if the type of data encryption selected uses network authentication. This option is for corporate networks that use 802.1x security. See your network administrator for details.

- **Inner Authentication** — Select the appropriate inner authentication method (EAP type) for the type of network authentication you selected. This dropdown is only enabled if the selected network authentication uses inner authentication. This option is for corporate networks that use 802.1x security. See your network administrator for details.

- **Configure Network Access** — This area displays various fields for configuring network access based on the options you selected in the **Network Security**, **Network Authentication**, and **Inner Authentication** dropdowns. For more information on the options that may appear in this area, see “Configuring Wi-Fi Data Encryption” on page 52.

### TXT Messaging

To access TXT Messaging Preferences, select *Preferences* from the Options menu and then select *TXT Messaging* from the column on the left.

Text messaging functionality is available only for certain WWAN devices. You will not be able to access this functionality when using WWAN devices that do not support it.
Incoming Message Options

- **Open SMS window on arrival of new message** — If this box is checked, VZAccess Manager will automatically switch to the TXT Messaging view when a new message arrives.

- **Play sound on arrival of new messages** — If you would like a tone to play when a new message arrives, check this box and then select a sound file (.WAV) to be played.

Outgoing Message Options

- **Try message delivery for** — The duration of time that the Verizon Wireless network will attempt to deliver the message. The default duration is five (5) days.

- **Callback Number** — (This field appears only when a CDMA Mobile Broadband device is selected.) Enter a voice phone number if you wish to provide a phone number for a voice callback option.

- **Service Center Number** — (This field appears only when a GSM Mobile Broadband device is selected.) Enter the phone number that a GSM device must dial in order to get new messages.

Confirmations

The following confirmation dialogs can be turned on or off:

- Warn before deletion of messages.
- Confirm deletion of messages.
- Confirm sent messages.

The "Confirm Sent Message" dialog does not confirm that the message has been delivered to the addressee. It just confirms that the message has been forwarded to the network for delivery.

### Application

To access Application Preferences, select *Preferences* from the Options menu and then select *Application* in the column on the left.

- **Minimize application into tray** — If this box is checked, VZAccess Manager will be reduced to just the system tray icon when it is minimized (no button will appear in your taskbar). You can restore it by double-clicking the VZAccess Manager tray icon. Alternatively, you can right-click the icon and select *Show Application*. You can minimize the main window of VZAccess Manager by selecting the minimize icon in the upper right corner of the main window.

Windows may hide some system tray icons. If you don't see the VZAccess Manager system tray icon, click the arrow in the system tray to show the hidden icons.
- **Show popup status windows by tray** — Checking this box enables status notification in a popup window above the taskbar that displays for a few seconds whenever the connection status changes.

- **Run VZAccess Manager at Startup** — Checking this box adds VZAccess Manager to the Windows Startup group; unchecking it removes VZAccess Manager from the startup group.

**VZAM Update**

To access VZAccess Manager Update preferences, select *Preferences* from the Options menu. Then, select *VZAM Update* from the column on the left.

This page is available only in the Consumer version of VZAccess Manager (not available in the VZAccess Manager Enterprise version).

The settings on this page specify when VZAccess Manager will check for software updates. There are two types of updates: automatic and manual.

**Automatic Updates**

If you want VZAccess Manager to automatically check for software updates, select *Daily, Weekly* (default and recommended), or *Monthly* from the *Check for updates* dropdown.
If you do not want VZAccess Manager to automatically check for updates, select Never from the Check for updates dropdown.

If automatic updates are enabled, VZAccess Manager will automatically check for software updates when you are connected to a WWAN or a Wi-Fi network.

If you are connected via a 4G LTE WWAN connection, automatically checking for an update and downloading any update will deduct from your Mobile Broadband Allowance. The warning message below is displayed before VZAccess Manager automatically checks for an update.

If an update is available, you will be given the choice to download the update or cancel. If you choose to download the update, you will be presented with a dialog that shows the progress as the update is downloading with the option to cancel if desired. You do not need to download the updates wirelessly; you can use any connection to the Internet.

If you download the updates wirelessly, normal usage charges will apply in extended coverage, roaming, or if connected via VPN (home, extended, or roaming).

**Manual Updates**

You can manually check for updates any time you are connected to the Internet. To do so, click the Check for Updates Now button.

If you are connected via a 4G LTE WWAN connection, manually checking for an update and downloading any update will deduct from your Mobile Broadband Allowance. The warning message below is displayed before VZAccess Manager
checks for an update.

**Update Information**
This section of the window displays the last time VZAccess Manager checked for updates and the next scheduled check for updates.

**Firmware Upgrade**
To access Firmware Update Preferences, select *Preferences* from the Options menu. Then, select *Firmware Update* from the column on the left.

- The Firmware Updates Preferences page is available only if your device supports firmware updates.
The settings on this page specify how VZAccess Manager will respond when a firmware update for your WWAN device is available. You can choose to have VZAccess Manager automatically download and/or update your device's firmware.

Your device must be inserted and a Verizon Wireless WWAN signal must show on the Networks View before you can check for updates.

**Updating Your Device**

To update your device's firmware, click the *Check for Update* button. If an update for your device is available, you will be able to download the update and update your device as described below. If no update is available, a dialog is displayed indicating no firmware update is available.

**Automatic vs. Manual Downloads**

If you want VZAccess Manager to automatically download firmware updates when they are available, check the *Auto-download* check box. When you click the *Check for Updates* button, if you check the *Auto-download* check box and an update is available, the update will automatically be downloaded to your device. When the download begins, a progress dialog appears that shows the progress as the update is downloading.
Important! Do not remove your device or power down your computer while the update is being downloaded.

If you do not check the Auto-download check box and an update is available, a dialog is displayed.

The download dialog has three choices:

- **OK** — Select this button to begin the download. If you choose to download the update, the download progress dialog shown above appears.

- **Defer** — Select this button to defer downloading the update until later. If you select this option, the download dialog will be displayed the next time you check for an update, reinsert your device while VZAccess Manager is running, or restart VZAccess Manager while your device is inserted.

- **Reject** — Select this button to reject the update. If you select this option, you will not be reminded that an update is available for download until the next time you check for updates.
In some cases a firmware update may be mandatory. If this is the case, Defer and Reject will not be available.

Once the download completes, the firmware update process will continue as described in the next section.

**Automatic vs. Manual Updates**

If you want VZAccess Manager to automatically update your device's firmware when an update has been downloaded, check the Auto-update check box. If you check the Auto-update check box, when a firmware update for your device completes downloading, the update will automatically be applied to your device.

---

**Important!** Do not remove your device or power down your computer while the update is being updated.

If you do not check the Auto-update check box, when a firmware update for your device completes downloading, an update dialog is displayed.
The update dialog has three choices:

- **OK** — Select this button to begin updating your device’s firmware. If you choose to update your device, the update progress dialog shown above appears.

- **Defer** — Select this button to defer updating your device’s firmware until later. If you select this option, the update dialog will be displayed the next time you check for an update, reinsert your device while VZAccess Manager running, or restart VZAccess Manager while your device is inserted.

- **Reject** — Select this button to reject the update. If you select this option, the update you downloaded will be discarded and you will have to repeat the download process the next time you check for an update.

In some cases a firmware update may be mandatory. If this is the case, **Reject** will not be available.

Once the update completes, a success dialog is displayed.

**Fully Automatic Downloads and Updates**

If Verizon initiates an update and **Auto-download** and **Auto-update** are enabled, VZAccess Manager will automatically download the update and your device will be updated. The download progress dialog will be displayed. When the download completes, the update progress dialog is displayed when your device is being updated.

**Important!** Do not remove your device or power down your computer while the update is being downloaded and while your device is being updated.

Once the update completes, a success dialog is displayed.
Chapter 7  Troubleshooting

The tools and procedures described in this section may be helpful in diagnosing and correcting network connectivity problems.

Troubleshooting Tools

The following tools are available:

- The Diagnostics Window (see page 84)
- The Session Log (see page 85)

Troubleshooting Tips and Procedures

The following tips and procedures are available:

- Troubleshooting WWAN Devices (see page 87)
- Troubleshooting Wi-Fi Devices (see page 90)
- Additional UMTS/GPRS Tips (see page 92)
- Warning Messages (see page 93)
- Technical Support (see page 122)

The Diagnostics Window

To access the Diagnostics dialog, select Diagnostics from the Options menu, or type Ctrl+K.

The Diagnostics dialog (pictured below) provides quick access to information about your system and tools outside VZAccess Manager to make adjustments.
The following areas and buttons appear on the Diagnostics dialog:

- **Information** — The items in this area contain information about your wireless devices, version of VZAccess Manager, and basic information about your computer and operating system.

- **Tools Shortcuts** — The icons in this area are shortcuts to additional tools that you may be asked to use during a troubleshooting session with Verizon Customer Service.

- **Save Information** — Clicking this button collects and saves your system’s information to a zip file of your choosing.

- **Contact Technical Support** — Clicking this button displays the Support dialog. The Support dialog contains information on how to contact Verizon Customer Service.

- **Close** — This button closes the Diagnostics dialog.

### The Session Log

To access the Session Log, select *Session Log* from the Options menu.
The following items appear on this dialog:

- **Session Log** — The area provides a concise log of your network connections. Click a column header to sort by the column’s contents.
- **Session totals** — The total number of sessions, data and duration of all connections listed in the Session Log appear in the area below the Session Log.
- **View Important Notice** — Click this link to display an important notice concerning the information displayed in the session totals.
- **Export** — To export this log as a CSV file, click the Export button that is immediately below the log.
- **Clear** — To clear the log, click the Clear button. Note that clearing the log cannot be undone.
- **Filter** — Click this button to display a dialog with the following options for filtering the session log:
  - To view only the connection history of a specific network type, check the Connection box and select the desired type from the dropdown.
  - To view only the connection made by a specific device, check the Device box and select the desired device from the dropdown.
  - To view only the connections made during a specific interval, check the Date box and specify the dates in the From: and To: fields.

Once you have selected the desired options, click OK to return to the Session Log.

Please note that the Session Log should not be used to estimate or monitor data usage during your billing cycle. Please use the Usage button on Minimum View (see page 30) or on the Networks tab (see page 24) of Full View to see the estimated data usage for your current billing cycle.
Troubleshooting WWAN Devices

When installing VZAccess Manager, it was not able to find the WWAN device.
(For a LTE/UMTS/GPRS/1xEV-DO/1xRTT/CDMA device)

- If using a wireless phone and cable, make sure it is powered ON and securely connected.
- If using a wireless phone and cable, try powering it OFF, then ON again.
- If using a WWAN (LTE/UMTS/GPRS/1xEV-DO/1xRTT/CDMA) PC Card, ExpressCard, or USB device, try removing it and reinserting it. For LTE/UMTS/GPRS devices, check that the SIM/UICC is inserted correctly. You may need to close the Device Detection wizard and rerun it, or restart the PC after removing your device. It is important to make sure that the card is removed properly using the "Unplug or Eject Hardware" process.
- If using an embedded WWAN device, make sure any physical or software switch on your laptop — which may control power to your wireless device — is properly enabled.
- Identify any software that uses the serial port or USB devices attached to your computer (such as Microsoft Windows CE services, ActiveSync, and Palm HotSync) and exit all of these programs. See "How to Disable Sync Applications" on page 123.
- Check with your computer manufacturer to verify your serial port or USB port is enabled and properly configured.

Cannot connect using a wireless device designed for use overseas — Not finding network "Searching for network" message in VZAccess Manager. LED on wireless device is solid RED.

- Verify that your GlobalAccess device is inserted in your computer’s PCMCIA slot, ExpressCard slot, or USB port. (A Mobile Broadband/NationalAccess device will not work abroad except in countries with CDMA coverage.)
- Check that your wireless device is inserted correctly and the SIM is installed correctly.
- Make sure that the wireless network’s coverage extends to your current location. You may be in a non-covered service area.
Cannot connect using a wireless device designed for use overseas — VZAccess Manager finds a network; however "Connect" button cannot be clicked.

- Re-run the Device Detection wizard by selecting Detect Device from the Options menu or by typing CTRL+N. Clicking the Detect Device button in the main window also runs the Device Detection wizard.
- Shut down VZAccess Manager and restart the computer.

Cannot connect using a wireless device designed for use overseas — Constant "Powering on device message" in bottom left corner. LED on external device is flashing RED.

- Close VZAccess Manager, remove the external device, and restart the computer.
- Verify that the SIM card is correctly inserted in the wireless device.

I get connected, but I can't get to any websites.

- If you are using VPN (Virtual Private Networking), you may require proxy settings on GlobalAccess or "Verizon Wireless - VZAccess" if you wish to access the Internet when connected to a corporate network through VPN. To see if this is the case, disconnect from your VPN and see if you can access the Internet directly. For additional information, see “Turning Off Proxy Settings” on page 124.
- If you are using a PC provided by your employer, it's possible they might be using Microsoft's Winsock Proxy or a similar program that enforces proxy settings without having to enter any proxy settings in your web browser. If this is the case, you will only be able to access the Internet when using VPN. To access the Internet directly you will have to disable the Winsock Proxy. Usually these applications have an icon in Control Panel that allows turning them on and off. Check with your network administrator if you think this might be the case.

I can receive email but cannot send email using my email program.

- Some Internet (email) service providers require that you be connected through their network to access their mail server to send email.

My computer locks up or crashes when attempting to connect.

- Refer to your computer manual for help in managing your serial COM ports and USB ports and to resolve potential resource conflicts.
- Exit any applications that may use serial ports or USB ports and try again. Such applications might be causing a conflict.
- While trying to use your wireless device, remove any unrelated PC Card (PCMCIA) or USB modems from your computer. Also disable any optional...
hardware such as built-in memory card readers on your notebook via the Windows Device Manager.

- Verify that you have the latest drivers for your Mobile Broadband device installed.
- If all else fails, try reinstalling the VZAccess Manager software.

**My connection fails immediately, or I get a "Call Failed" on the display of the mobile phone.**

- If using a mobile phone and cable, check the battery strength indicator on the display of your wireless phone. Low battery power may cause loss of signal or connection.
- If your mobile phone has an antenna that can be raised, raise it.
- Verify that the display of your phone indicates digital coverage (typically either "D" or "3G"). If you are not within the digital coverage area, wait until you are back in Verizon Wireless digital coverage to place your call. Try to connect again.
- Try powering the wireless phone OFF, then ON again. If using a PC Card or an ExpressCard, you can remove it and reinsert it. Then try to establish your session again.

**My connection fails, and I am getting a "Signal Faded" on the display of my mobile phone.**

- If your mobile phone has an antenna that can be raised, raise it.
- Verify that the display of your phone indicates digital coverage (typically either "D" or "3G"). If you are not within the digital coverage area, wait until you are back in Verizon Wireless digital coverage to place your call.
- Try to establish your session again.

**My communication software shows that I am connected, but my mobile phone does not.**

- Depending on your device and your NationalAccess or Mobile Broadband plan, your data session may disconnect during a dormant state. See your Calling Plan brochure for details. Click Disconnect and then connect again.
- Your call may have been disconnected due to a network anomaly. Disconnect and try to establish your session again.

**I get disconnected while using Mobile Office Kit or Music and Internet Kit, or while dialed in to my corporate network.**

- Try to establish your session again.
- Make sure the data cable between your wireless phone and your computer is securely connected to both devices.
- Your network or Internet service provider may have disconnected you. If the problem persists, contact your Internet service provider or network administrator for support.

**When I launch VZAccess Manager, the levels reported for Battery or Signal level are incorrect.**
- Some mobile phones do not support the commands used to determine the battery and signal levels. If the display of the phone differs with what is displayed in VZAccess Manager, use the information displayed on the phone.

**I get "There is no dial tone" while trying to connect using my wireless phone, or it seems as if the wireless phone or device is not being recognized at all.**
- Try powering the wireless phone OFF, then ON again. If using a PC Card, ExpressCard, or USB device you can remove it and reinsert it. Then try to establish your session again.
- If using a USB cable, make sure you connected it to the same port it was connected to when you configured VZAccess Manager. You can reset the USB drivers by unplugging and reconnecting the USB cable. If necessary, you can select *Detect Device* from the Options menu in VZAccess Manager to redetect and configure the phone. You can also do this by clicking the *Detect Device* button or by typing CTRL+N.

**Every time I try to establish a "Verizon Wireless - VZAccess" connection, it fails.**
- Try detecting the device manually by clicking the *Detect Device* button. After device detection is finished, try connecting again.

**Troubleshooting Wi-Fi Devices**

**When installing VZAccess Manager, it was not able to find the Wi-Fi device.**
- Verify that the client that came with the Wi-Fi device can talk to it. If it can't, contact the Wi-Fi device manufacturer for assistance getting it to work with the client it comes with. Then try VZAccess Manager again.
- Check with the Wi-Fi device manufacturer to see if newer drivers are available. If they are, download and install them.
- If using a Wi-Fi PC Card, ExpressCard, or USB device, try removing it and reinserting it.
- On Windows XP, Windows Vista, Windows 7, and Windows 8, this can happen if you do not have administrative rights. Check with your IT department, if you have
one, to see if they limited your user rights. If they have, you will need their assistance to run the Detect Device wizard with administrative rights. Once you have administrative rights, you can detect devices by selecting Detect Device from the Options menu in VZAccess Manager’s main window. You can also start device detection by pressing CTRL+N or by clicking the Detect Device button.

**I get connected, but I can’t get to any websites.**
- If you are using VPN (Virtual Private Networking), you may require proxy settings to access the Internet over Wi-Fi connections. To see if this is the case, disconnect from your VPN and see if you can access the Internet directly. Also, if you are not using VPN and you have proxy settings set, they will prevent you from accessing web pages. For additional information, see “Turning Off Proxy Settings” on page 124.
- If you are using a computer provided by your employer, it’s possible they might be using Microsoft’s Winsock Proxy or a similar program that enforces proxy settings without having to enter any proxy settings in your web browser. If this is the case, you would only be able to access the Internet when using VPN. To access the Internet directly, you would have to disable the Winsock Proxy. Usually, these applications have an icon in Control Panel that allows turning them on and off. Check with your network administrator if you think this might be the case.

**I’m unable to connect using Wi-Fi.**
- A weak signal can cause this. Try moving within the Wi-Fi hotspot to improve your signal and try connecting again.
- This can happen when your computer fails to successfully obtain an IP address. Try performing a release and renew by selecting Diagnostics from the Options menu in VZAccess Manager’s main screen. Then, double-click the Network Diagnostics icon at the bottom of the Diagnostics window. Finally, select your Wi-Fi connection from the list. Click Release and then Renew.
- Try clicking Disconnect Wi-Fi and then connect again.

**I can receive email but cannot send email using my email program.**
- Some Internet service providers require that you be connected through them to access their mail server to send email.

**I connected OK, everything was working, and then everything stopped working.**
- A weak signal can cause this. Try moving within the Wi-Fi hotspot to improve your signal and try connecting again.
- If necessary, try disconnecting and reconnecting.
**My connection was lost.**

- A weak signal can cause this. Try moving within the Wi-Fi hotspot to improve your signal and try connecting again.

**I can't get VZAccess Manager to work with my private Wi-Fi network.**

- First verify that the client that came with the Wi-Fi device works with your private network. If it doesn't, contact your Wi-Fi device provider and/or the device provider of your network equipment.

- A network that does not broadcast its network ID (SSID) will not appear in VZAccess Manager unless you manually add a profile for that network. See “Creating a Profile for a Wi-Fi Network” on page 47 for more information.

- You will also not be able to connect if your WEP or WPA configuration is not correct for the desired network. Make sure that the settings on the Security tab of the Wi-Fi Profile window (see page 72) are correct.

- The issue may be related to using WEP security and your specific Wi-Fi adapter. You may want to temporarily test your network without WEP to determine if this is the case. If it works without WEP and fails using WEP, Verizon Wireless users (Verizon Business users should contact their company’s administrator) can email Verizon Wireless Technical Support with your computer and Wi-Fi device information by doing the following: From VZAccess Manager's main screen, select **Support** from the Help menu. Then, click the **E-mail Verizon Wireless Support** button. This opens a new email message addressed to Verizon Wireless Technical Support. When composing the contents for this email, please also include in the body of the email your computer brand, model, and any Wi-Fi device information you have — embedded or external device, brand, model, and detailed explanation of the problem. This information may be passed on to the Verizon Wireless Product and Engineering teams or third parties involved in VZAccess Manager development. Please use the client that came with your device if you have this issue. Please be aware that Verizon Wireless Customer Care will not be able to assist you with your Wi-Fi device except for devices purchased from or supplied by Verizon Wireless.

   Based on configuration variations, the Support option may not appear on the Help menu. If the Support option is not available, compose an email message containing the information described above and send it to:
   wirelessdata@verizonwireless.com

**Additional UMTS/GPRS Tips**

The following tips will help solve many common problems encountered while using GlobalAccess.
General Tips

- Make sure you are using the appropriate device in the correct geographic region: a Mobile Broadband/NationalAccess device in the US, Canada, or Puerto Rico (or countries with CDMA coverage), or your Global Ready GSM wireless device in rest of world.
- Make sure that the wireless network's coverage extends to your current location.
- Confirm that your SIM card is properly inserted in the wireless device.
- If your connection speed seems slow, please note that speeds in GSM network depend on the coverage available (GPRS, EDGE, UMTS, or HSPA).

Cannot connect using a wireless device designed for use overseas — Not finding network "Searching for network" message in VZAccess Manager. LED on device is solid RED.

- Verify that you are not trying to connect with a Mobile Broadband/National Access device while outside the US.
- Check that the card is inserted correctly and that the SIM is installed correctly.
- Make sure that the wireless network's coverage extends to your current location. You may be in a non-covered service area.

Cannot connect using a wireless device designed for use overseas — Constant "Powering on device message" in bottom left corner. LED on device is flashing RED.

- Close VZAccess Manager, remove the external device, and restart the computer.
- Check that the SIM card is correctly inserted into the wireless device.

Warning Messages

NationalAccess and Mobile Broadband

The first time you connect via NationalAccess or Mobile Broadband, the following warning message will be displayed:
VZAccess Manager will continue to display this message each time you go to connect via NationalAccess or a Mobile Broadband connection until you check the "Do not show this warning again" box.

**Global Data**

The following warning message will be displayed every time you connect using Global Data:

The following warning message is displayed if you start VZAccess Manager and you are already connected using Global Data:
Wi-Fi

The first time you connect to a Wi-Fi network, you will see the following warning:

In most cases connecting to a private Wi-Fi network is a simple process and you can use VZAccess Manager instead of the Wi-Fi client you would normally use. If you have any problems doing this, try the recommendations in the section on “Troubleshooting Wi-Fi Devices” on page 90.

Error Messages

The following errors may be displayed by VZAccess Manager:

- Error 0x8054820A (page 97)
- Error 0x8054820B (page 97)
- Error 0x80548204 (page 97)
- Error 0x80548205 (page 98)
- Error 0x80548206 (page 98)
- Error 0x80548207 (page 98)
- Error 0x80548208 (page 98)
- Error 0x80548209 (page 99)
- Error 0x80548210 (page 99)
- Error 0x80548212 (page 100)
- Error 100 (page 100)
- Error 103 (page 102)
- Error 106 (page 103)
- Error 107 (page 103)
- Error 600 (page 104)
- Error 601 (page 104)
- Error 602 (page 104)
- Error 604 (page 104)
- Error 605 (page 105)
- Errors 610 - 673 (page 105)
- Error 1000 (page 105)
- Error 1003 (page 106)
- Error 1004 (page 106)
- Error 1034 (page 107)
- Error 2001 (page 108)
- Error 2002 (page 108)
- Error 2101 (page 109)
- Error 2107 (page 109)
- Error 2109 (page 110)
- Error 2114 (page 110)
- Error 2116 (page 111)
- Error 2190 (page 111)
- Error 2191 (page 112)
- Error 2192 (page 112)
● Error: General SIM Failure (page 112)

**Error 0x8054820A**
There is no SIM in the device.

**Remedy:**

**Make sure your SIM card is present and properly inserted.**

1. In the case of a USB device, smartphone, or Verizon Jetpack® device:
   a. Remove or disconnect the device.
   b. Check to be sure a SIM card is present and properly inserted. Consult your device's owner's manual for instructions on accessing your SIM card.
   c. Reinsert or reconnect your device.

2. In the case of an embedded device:
   a. Turn off your computer.
   b. Remove the battery.
   c. Check to be sure a SIM card is present and properly inserted. Consult your computer's owner's manual for instructions on accessing the SIM card.
   d. Insert the battery.
   e. Restart your computer.

**Error 0x8054820B**
You cannot connect because an active voice call is in progress.

**Remedy:**

**End the current voice call and try again to connect.**

**Error 0x80548204**
You cannot make a successful connection because the APN (Access Point Name) access string is not correct.

**Remedy:**

**Make sure that VZAccess Manager is showing a valid APN.**

If you are using a Static IP/Private Network SIM, please contact your administrator for further instructions. Otherwise, follow the instructions in “Restore APN to Default Value” on page 117.
**Error 0x80548205**
There is already an active connection. Multiple connections are not supported.

**Remedy:**
This is a warning. You cannot make another connection when your device is already connected.

**Error 0x80548206**
An active attached packet service is not available.

**Remedy:**
Ensure that you have adequate WWAN service.

1. Check the signal level to ensure there is sufficient WWAN service. For more information on checking your signal strength, see “Signal Strength” on page 118.
2. If there is insufficient signal, move to a location with better signal quality.

**Error 0x80548207**
Cannot detect a wireless provider or service.

**Remedy:**
Ensure that you have adequate WWAN service.

1. Check the signal level to ensure there is sufficient WWAN service. For more information on checking your signal strength, see “Signal Strength” on page 118.
2. If there is insufficient signal, move to a location with better signal quality.

**Error 0x80548208**
You cannot make a successful connection because your WWAN device is powered off.

**Remedy:**
Ensure that your WWAN device is powered on.

1. If you have a USB device, ensure that it is properly inserted.
2. If you have an embedded device, turn on your device using the wireless switch on your computer.
**Error 0x80548209**
Your WWAN device is not activated or the activation has expired.

Remedy:

**Activate your WWAN device**
1. If you have a 3G device, follow the instructions in “Activating a 3G Device” on page 113.
2. If you have a 4G LTE device, contact Verizon Wireless Technical Support (page 122) to activate your device.

**Make sure that VZAccess Manager is showing a valid APN.**
If you are using a Static IP/Private Network SIM, please contact your administrator for further instructions. Otherwise, follow the instructions in “Restore APN to Default Value” on page 117.

**Error 0x80548210**
You must enter the SIM PIN before making a connection.

Remedy:

**Enter the SIM PIN when you start VZAccess Manager.**
1. Close VZAccess Manager.
2. Re-launch VZAccess Manager.
   - From the Windows desktop, click Start > All Programs (Programs) > VZAccess Manager.
3. On the SIM card PIN dialog, enter the PIN and then click OK.

*The default PIN is 1111.*
Error 0x80548212
An unknown problem is causing the Windows Mobile Broadband interface to not respond.

Remedy:
Try the following:

Ensure your WWAN device is activated.
1. If you have a 3G device, follow the instructions in “Activating a 3G Device” on page 113.
2. If you have a 4G LTE device, contact Verizon Wireless Technical Support (page 122) to activate your device.

Ensure that you have adequate WWAN service.
1. Check the signal level to ensure there is sufficient WWAN service. For more information on checking your signal strength, see Signal Strength.
2. If there is insufficient signal, move to a location with better signal quality.

Reset your WWAN Device:
1. If you have a USB device, remove the device and reinsert it.
2. If you have an embedded device, power cycle the WWAN device.

After trying the previous remedies, try the following:
1. Close and re-open VZAccess Manager and try to connect, again.
2. If connect still fails, try to connect using the mobile broadband connection in the Network Connections in your operating system.
3. If connect still fails, re-start the computer and try to connect using VZAccess Manager or the Network Connections in your operating system.

Make sure that VZAccess Manager is showing a valid APN.
If you are using a Static IP/Private Network SIM, please contact your administrator for further instructions. Otherwise, follow the instructions in “Restore APN to Default Value” on page 117.

Error 100
VZAccess Manager could not access your WWAN device.

Remedy:
Try the following:

Re-detect your device.
Follow the instructions in “WWAN Device Detection” on page 11 to attempt to re-detect your device.

**Disable Power Management**

If your computer has been arbitrarily turning off and on due to Windows Power Management, please disable the Power Management feature. Follow the instructions in “Disabling Windows Power Management” on page 115.

**Reset your WWAN Device:**

1. If you have a USB device, remove the device and reinsert it.
2. If you have an embedded device, power cycle the WWAN device.

**Ensure that the LAN Adapter for your WWAN device is enabled.**

1. Open Network Connections.
   - From the Windows XP desktop, navigate: Start > (Settings) Control Panel > Network and Internet Connections > Network Connections.
   - From the Windows Vista desktop, navigate: Start > (Settings) Control Panel > View network status and tasks (Network and Sharing Center) > Manage network connections.
   - From the Windows 7 desktop, navigate: Start > (Settings) Control Panel > View network status and tasks (Network and Sharing Center) > Change adapter settings.

2. Right-click the 4G LAN adapter then click Enable / Disable.
Ensure you do not have a driver conflict.

- Follow the instructions in “Check for Device Driver Conflicts” on page 114 to check for driver conflicts.

Error 103
Your WWAN device has failed.

Remedy:
Try the following:

Reset your WWAN Device:

1. If you have a USB device, remove the device and reinsert it.
2. If you have an embedded device, power cycle the WWAN device.
3. Retry the connection in VZAccess Manager.

Make sure your SIM card is present and properly inserted.

1. In the case of a USB device, smartphone, or Verizon Jetpack device:
   a. Remove or disconnect the device.
   b. Check to be sure a SIM card is present and properly inserted. Consult your device's owner's manual for instructions on installing your SIM card.
   c. Reinsert or reconnect your device.
2. In the case of an embedded device:
   a. Turn off your computer.
   b. Remove the battery.
c. Check to be sure a SIM card is present and properly inserted. Consult your computer's owner's manual for instructions on installing the SIM card.

d. Insert the battery.

e. Restart your computer.

3. Retry the connection in VZAccess Manager.

Uninstall and re-install the latest version of VZAccess Manager.

Follow the instructions in “Uninstalling and Re-installing VZAccess Manager” on page 119. After re-installing VZAccess Manager, retry the connection.

**Error 106**

VZAccess Manager is having trouble interacting with your WWAN device.

Remedy:

Uninstall VZAccess Manager and re-install the latest version of VZAccess Manager.

Follow the instructions in “Uninstalling and Re-installing VZAccess Manager” on page 119. After re-installing VZAccess Manager, retry your connection.

**Error 107**

There was a problem starting your WWAN device.

Remedy:

Try the following:

**Restart VZAccess Manager.**

1. Close VZAccess Manager.
2. Start VZAccess Manager.

**Close VZAccess Manager and reset your device.**

1. Close VZAccess Manager.
2. Reset your WWAN Device:
   a. If you have a USB device, remove the device and reinsert it.
   b. If you have an embedded device, power cycle the WWAN device.
3. Start VZAccess Manager.
**Error 600**  
A new connection can not be created because your device is already connected.  
**Remedy:**  
Disable any other connections and retry your connection:  
1. Follow the instructions in “Verify Network Connections” on page 121.  
2. If there are any active connections, please select them and then disconnect the connections.  
3. Retry your VZAccess Manager connection.

**Error 601**  
A new connection cannot be created because your device is already connected.  
**Remedy:**  
Disable any other connections and retry your connection:  
1. Follow the instructions in “Verify Network Connections” on page 121.  
2. If there are any active connections, please select them and then disconnect the connections.  
3. Retry your VZAccess Manager connection.

**Error 602**  
A connection cannot be successfully completed.  
**Remedy:**  
Disable any other connections and retry your connection:  
1. Follow the instructions in “Verify Network Connections” on page 121.  
2. If there are any active connections, please select them and then disconnect the connections.  
3. Retry your VZAccess Manager connection.

**Error 604**  
This error is displayed when your device is unable to connect to the Verizon network. This may be due to temporary network conditions.  
**Remedy:**  
Try the following:  
Wait 30 seconds and then retry your connection.
Reset your WWAN Device:
1. If you have a USB device, remove the device and reinser it.
2. If you have an embedded device, power cycle the WWAN device.

**Error 605**
VZAccess Manager could not disconnect.

Remedy:
Try the following:

Wait 30 seconds and then retry disconnecting.

Restart VZAccess Manager.
1. Close VZAccess Manager.
2. Start VZAccess Manager.

Reset your WWAN Device:
1. If you have a USB device, remove the device and reinser it.
2. If you have an embedded device, power cycle the WWAN device.

**Errors 610 - 673**
Your LTE device is unable to connect to the Verizon Wireless network due to a temporary network condition.

Remedy:
Try the following:

Wait 30 seconds and then retry your connection.

Reset WWAN Device:
1. In case of a USB device, remove device and re-insert.
2. In case of an embedded device, power cycle the WWAN device.

Call Verizon Technical Support (page 122) to insure your 4G SIM is correctly provisioned.

**Error 1000**
Your SMS message was not sent because the address was blank or invalid.

Remedy:
Try the following:
After checking the address, try resending the SMS message.

Ensure that you have adequate WWAN service.

1. Check the signal level to ensure there is sufficient WWAN service. For more information on checking your signal strength, see “Signal Strength” on page 118.
2. If there is insufficient signal, move to a location with better signal quality.

Reset your WWAN Device:

1. If you have a USB device, remove the device and reinsert it.
2. If you have an embedded device, power cycle the WWAN device.

**Error 1003**
Failed sending SMS due to a network failure.

**Remedy:**
Try the following:

Wait 30 seconds and try resending your SMS message.

Ensure that you have adequate WWAN service:

1. Check the signal level to ensure there is sufficient WWAN service. For more information on checking your signal strength, see “Signal Strength” on page 118.
2. If there is insufficient signal, move to a location with better signal quality.

Reset your WWAN Device:

1. If you have a USB device, remove the device and reinsert it.
2. If you have an embedded device, power cycle the WWAN device.

Ensure that your WWAN device is activated:

1. If you have a 3G device, follow the instructions in “Activating a 3G Device” on page 113.
2. If you have a 4G LTE device, contact Verizon Wireless Technical Support (page 122) to activate your device.

**Error 1004**
The SMS message used an invalid Teleservice ID.

**Remedy:**
Try the following:

Wait 30 seconds and try resending your SMS message.
Ensure that you have adequate WWAN service.

1. Check the signal level to ensure there is sufficient WWAN service. For more information on checking your signal strength, see “Signal Strength” on page 118.
2. If there is insufficient signal, move to a location with better signal quality.

Reset your WWAN Device:

1. If you have a USB device, remove the device and reinsert it.
2. If you have an embedded device, power cycle the WWAN device.

Ensure that your WWAN device is activated:

1. If you have a 3G device, follow the instructions in “Activating a 3G Device” on page 113.
2. If you have a 4G LTE device, contact Verizon Wireless Technical Support (page 122) to activate your device.

**Error 1034**

Your SMS message failed to receive an acknowledgment.

Remedy:

Try the following:

Wait 30 seconds and try resending your SMS message.

Ensure that you have adequate WWAN service:

1. Check the signal level to ensure there is sufficient WWAN service. For more information on checking your signal strength, see “Signal Strength” on page 118.
2. If there is insufficient signal, move to a location with better signal quality.

Reset your WWAN Device:

1. If you have a USB device, remove the device and reinsert it.
2. If you have an embedded device, power cycle the WWAN device.

Ensure that your WWAN device is activated:

1. If you have a 3G device, follow the instructions in “Activating a 3G Device” on page 113.
2. If you have a 4G LTE device, contact Verizon Wireless Technical Support (page 122) to activate your device.
**Error 2001**

Your device could not establish a connection.

**Remedy:**

**Wait 30 seconds and then retry your connection.**

**Reset your WWAN Device:**

1. If you have a USB device, remove the device and reinsert it.
2. If you have an embedded device, power cycle the WWAN device.

**Make sure your SIM card is present and properly inserted.**

1. In the case of a USB device, smartphone, or Verizon Jetpack device:
   a. Remove or disconnect the device.
   b. Check to be sure a SIM card is present and properly inserted. Consult your device's owner's manual for instructions on installing your SIM card.
   c. Reinsert or reconnect your device.
2. In the case of an embedded device:
   a. Turn off your computer.
   b. Remove the battery.
   c. Check to be sure a SIM card is present and properly inserted. Consult your computer's owner's manual for instructions on installing your SIM card.
   d. Insert the battery.
   e. Restart your computer.

**Uninstall and re-install the latest version of VZAccess Manager to ensure you have the latest drivers for your device installed.**

Follow the instructions in “Uninstalling and Re-installing VZAccess Manager” on page 119.

**Error 2002**

Your connection failed.

**Remedy:**

Try the following:

**Ensure that you have adequate WWAN service:**

1. Check the signal level to ensure there is sufficient WWAN service. For more information on checking your signal strength, see “Signal Strength” on page 118.
2. If there is insufficient signal, move to a location with better signal quality.

**Reset your WWAN Device:**
1. If you have a USB device, remove the device and reinsert it.
2. If you have an embedded device, power cycle the WWAN device.

**Error 2101**
Your device could not establish a connection.

**Remedy:**
Try the following:

**Ensure that you have adequate WWAN service:**
1. Check the signal level to ensure there is sufficient WWAN service. For more information on checking your signal strength, see “Signal Strength” on page 118.
2. If there is insufficient signal, move to a location with better signal quality.

**Make sure that VZAccess Manager is showing a valid APN.**
If you are using a Static IP/Private Network SIM, please contact your administrator for further instructions. Otherwise, follow the instructions in the “Restore APN to Default Value” on page 117 procedure.

**Error 2107**
Your device could not establish a connection.

**Remedy:**
Try the following:

**Ensure that you have adequate WWAN service:**
1. Check the signal level to ensure there is sufficient WWAN service. For more information on checking your signal strength, see “Signal Strength” on page 118.
2. If there is insufficient signal, move to a location with better signal quality.

**Make sure that VZAccess Manager is showing a valid APN.**
If you are using a Static IP/Private Network SIM, please contact your administrator for further instructions. Otherwise, follow the instructions in the “Restore APN to Default Value” on page 117 procedure.
**Error 2109**

The WWAN device you are using is either not a Verizon device or it is an older device that is not supported by this version of VZAccess Manager.

**Remedy:**

**Check for a version of VZAccess Manager for your older Verizon device.**

1. Go to vzam.net.
2. Select the *Supported Devices* link.
3. Look for your device in the list of supported devices.
4. If your device is supported:
   a. Download the correct version of VZAccess Manager for your device
   b. Follow the instructions in “Uninstalling and Re-installing VZAccess Manager” on page 119 up to step 7.
   c. Install the version of VZAccess Manager you downloaded.
5. If your device is not supported, contact Verizon to upgrade your device.

**Error 2114**

Your device could not establish a connection.

**Remedy:**

Try the following:

**Ensure that you have adequate WWAN service.**

1. Check the signal level to ensure there is sufficient WWAN service. For more information on checking your signal strength, see “Signal Strength” on page 118.
2. If there is insufficient signal, move to a location with better signal quality.

**Ensure the latest version of VZAccess Manager is installed.**

1. Access the VZAccess Manager Update preferences.
   a. Select *Preferences* from the *Options* menu.
   b. Select *VZAM Update* from the column on the left.
2. You can manually check for updates any time you are connected to the Internet. To do so, click the *Check for Updates Now* button.

   If an update is available, you will be given the choice to download the update or cancel. If you choose to download the update, you will be presented with a dialog that shows the progress as the update is downloading with the option to cancel if
desired. You do not need to download updates wirelessly; you can use any connection to the Internet.

Make sure that VZAccess Manager is showing a valid APN.

If you are using a Static IP/Private Network SIM, please contact your administrator for further instructions. Otherwise, follow the instructions in the “Restore APN to Default Value” on page 117 procedure.

**Error 2116**

VZAccess Manager could not identify your device.

**Remedy:**

Try the following:

**Reset your WWAN Device:**

1. If you have a USB device, remove the device and reinsert it.
2. If you have an embedded device, power cycle the WWAN device.

**Re-detect your device.**

Follow the instructions in “WWAN Device Detection” on page 11 to attempt to re-detect your device.

**Error 2190**

A generic failure of your mobile broadband occurred.

**Remedy:**

Try the following:

**Ensure that your WWAN device is activated:**

1. If you have a 3G device, follow the instructions in “Activating a 3G Device” on page 113.
2. If you have a 4G LTE device, contact Verizon Wireless Technical Support (page 122) to activate your device.

If your device is activated, restart VZAccess Manager and try connecting again.

If you still cannot connect, try to connect using the Network Connections in your operating system.

If you still cannot connect, re-start the computer and try to connect using VZAccess Manager or the Network Connections in your operating system.
Error 2191
The mobile broadband device does not enumerate correctly and/or the connection may not be available in the Network Connections in your operating system.

Remedy:
Try the following:

Restart your computer.

If restarting your computer does not fix the problem, re-install your device driver.

- The device driver installer may be available for download in laptop/device manufacture or wireless carrier web sites.
- If you are sing the consumer version of VZAccess Manager, uninstall and re-install the latest version of VZAccess Manager to ensure you have the latest drivers for your device installed. Follow the instructions in “Uninstalling and Re-installing VZAccess Manager” on page 119.

Error 2192
The Mobile Broadband connection for your Mobile Broadband device is available in the Network Connections in your operating system; however, the connection profile is not available.

Remedy:

Create a connection profile.

1. Select the Mobile Broadband connection in the Network Connections in your operating system and click the Connect button. If a connection profile does not exist, it will open the profile creation wizard.

2. Follow the instruction in the wizard to complete creating the profile.

Error: General SIM Failure
General SIM Card Failure.

Remedy:

Make sure your SIM card is present and properly inserted.

1. In the case of a USB device, smartphone, or Verizon Jetpack device:
   a. Remove or disconnect the device.
   b. Check to be sure a SIM card is present and properly inserted. Consult your device's owner's manual for instructions on installing your SIM card.
   c. Reinsert or reconnect your device.
2. In the case of an embedded device:
   a. Turn off your computer.
   b. Remove the battery.
   c. Check to be sure a valid SIM card is present and properly inserted. Consult your computer's owner's manual for instructions on installing your SIM card.
   d. Insert the battery.
   e. Restart your computer.

Please contact Verizon Technical Support (page 122) for further assistance.

Additional Procedures
The following procedures may be needed to troubleshoot errors encountered by VZAccess Manager:

- Activating a 3G Device (page 113)
- Check for Device Driver Conflicts (page 114)
- Disabling Windows Power Management (page 115)
- Restore APN to Default Value (page 117)
- Signal Strength (page 118)
- Uninstalling and Reinstalling VZAccess Manager (page 119)
- Verify Network Connections (page 121)

Activating a 3G Device

To activate or update a 3G device it must be located within the Verizon Wireless network.

1. Ensure the device is inserted / connected to the computer.

   If using a notebook with an embedded module ensure the wireless radio is powered on.

   If using the Verizon Wireless Fivespot AC30, ensure the device is in tethered mode.

2. Launch VZAccess Manager.

   From the Windows desktop navigate: Start > Programs (All Programs) > VZAccess Manager

3. From the VZAccess Manager top menu, navigate Options > Activation.
If unable to select Activation, attempt to detect the device first. See WWAN Device Detection.

4. Select OK.

Check for Device Driver Conflicts
The drivers for your WWAN device may not be properly installed. Do the following to check your drivers:

1. Start Device Manager.
   - From the Windows 7/8 desktop, navigate: Start > Control Panel > Hardware and Sound > Device Manager. (under Devices and Printers)
From the Windows Vista desktop, navigate: Start > (Settings) Control Panel > (System and Maintenance) > Device Manager.
If prompted, click Continue.

From the Windows 2000 / XP desktop, navigate: Start > (Settings) Control Panel > (Performance and Maintenance) > System > Hardware > Device Manager.

2. Look for your device. It may appear under the Modems, Network adapters, Ports (COM & LPT), and Universal Serial Bus controllers categories.
   a. If a conflict is present, a red X, yellow exclamation point (!) or yellow question mark (?) is displayed to the left of a listed device or may be indicated by a device entry labeled Other Devices or Unknown. The drivers must be updated or reinstalled.
   b. Ensure that the device drivers are installed. Refer to Uninstalling and Reinstalling VZAccess Manager for additional assistance.

Disabling Windows Power Management

1. Start Device Manager.
   a. From the Windows 7/8 desktop, navigate: Start > Control Panel > Hardware and Sound > Device Manager (under Devices and Printers).
   b. From the Windows Vista desktop, navigate: Start > (Settings) Control Panel > (System and Maintenance) > Device Manager.
      If prompted, click Continue.
   c. From the Windows 2000 / XP desktop, navigate: Start > (Settings) Control Panel > (Performance and Maintenance) > System > Hardware > Device Manager.

2. Expand Universal Serial Bus controllers and right-click the USB Root Hub for the data card (e.g. Novatel, Pantech, etc.) then click Properties.
3. From the Power Management tab, ensure *Allow the computer to turn off this device to save power* is not checked.

4. Click *OK*

5. Restart the computer.
Chapter 7  Troubleshooting

**Restore APN to Default Value**

Make sure the APN is correct.

1. Open VZAccess Manager.
   
   From the Windows desktop, click **Start > All Programs (Programs) > VZAccess Manager**.

2. If presented, enter the PIN then click **OK**.

   ![SIM card PIN dialog](image)

   It appears that the SIM card requires a Personal Identification Number (PIN) in order to operate. Please enter the PIN for the SIM card.

   - **PIN**: __________
   - **Save PIN**: [ ]
   - **OK** | **Cancel**

3. From the Top menu, click **Options > Preferences**.

   ![VZAccess Manager Preferences](image)

   For more information on the VZAccess Manager Preferences, open the main help file and select the Preferences topic.

4. On the Preferences dialog select the **Connect** option.
Depending upon your WWAN device and/or software version, some options may not be available.

5. Click *Restore Default* to ensure the correct APN is in use.

**Signal Strength**

If your device is 4G LTE capable and you are located outside of the 4G LTE Coverage Area, then the device will revert to a 3G (EV-DO Rev. A or EV-DO) or even 2.5G (1xRTT) connection, if available. When connected to 3G the device will not experience the same speed or throughput as when connected to 4G LTE.

**Determining Signal Type**

1. Ensure the device is connected to the computer.

   *If using a notebook with an embedded module, ensure the wireless radio is powered on.*

2. Launch VZAccess Manager.

   From the Windows desktop navigate: Start > All Programs (Programs) > VZAccess Manager

3. From the status bar (located in the lower left) verify the available networks listed e.g. Mobile Broadband (EV-DO Rev. A).
Determining Signal Strength

From the main screen of VZ Access Manager, locate the signal strength indicator. The signal strength indicator is located to the right of the available network(s).

If the device is experiencing low or no signal strength, ensure the antenna is fully extended and perpendicular to the computer. If signal strength does not improve, move the device to a location where it receives a stronger signal.

Received Signal Strength Indication (RSSI)

1. From the top menu of VZ Access Manager, click Help > About VZAccess Manager.

2. Verify the RSSI.

   For a reliable connection, the RSSI should be greater than -95 dBm (e.g. -73 dBm). A value of -125 dBm indicates no signal. If the signal is between -95 dBm and -125 dBm, move the device to an alternate location (an outdoor location is preferable).

Uninstalling and Re-installing VZAccess Manager

You may need to uninstall and re-install VZAccess Manager to correct problems with drivers or corrupted files. Follow the steps below:
1. If you have a USB device, ensure it is disconnected from the computer. If you have an embedded device, power it off using the

2. From the Windows desktop, navigate: Start > Control Panel > Programs > Uninstall a Program (under Programs and Features).
   In Windows XP, navigate: Start > (Settings) > Control Panel > Add / Remove Programs.

3. Select VZAccess Manager, then click (Change / Remove) Uninstall / Change.

4. Ensure Automatic is selected then click Next.

5. Click Finish.
6. Repeat step 3 to uninstall the device drivers.

   Device drivers may vary depending upon the device installed, (e.g. SAMSUNG Mobile USB DRIVER, Mobile Broadband Generic Drivers, PANTECH PC USB Modem Software, etc.).

7. Restart the computer.

8. Go to http://vzam.net to download the latest version of VZAccess Manager for your device.

9. Install the latest version of VZAccess Manager.

**Verify Network Connections**

Disconnects can occur if more than one network connection source is connected at the same time. To determine if you have any network connections, do the following:

1. Launch Network Connections.
   - From the Windows 7/8 desktop, navigate: Start > Control Panel > Network and Internet > Network and Sharing Center > Change Adaptor Settings.
   - From the Windows Vista desktop, navigate: Start > (Settings) Control Panel > View Network Status and Tasks > Manage Network Connections.
     If prompted, click *Continue*.
   - From the Windows 2000 / XP desktop, navigate: Start > (Settings) Control Panel > (Network and Internet Connections) > Network Connections.

2. Verify the status of the network connections.
   - The network connections can have one of the following statuses:
- *Enabled / Disabled*
- *Connected or the name of the network to which the adapter is connected / Disconnected*
- *Connected or the name of the network to which the adapter is connected / Not Connected*

**Technical Support**

Contact Verizon Customer Service by phone:

- For U.S. or Canada, dial 1-800-922-0204
- Outside the U.S. and Canada, dial 1-803-400-4455

Contact Verizon Customer Service by Internet:

- Via Twitter at @vzwsupport
- For additional information and technical support for VZAccess Manager and Verizon wireless devices, please visit Verizon's Data Technical Support page at:
  
  [http://support.vzw.com](http://support.vzw.com)
Chapter 8  Settings in Other Applications

The following sections describe special settings that might be required to connect to the Verizon Wireless network:

- How to Disable Sync Applications (see page 123)
- Turning Off Proxy Settings (see page 124)

How to Disable Sync Applications

Palm HotSync and Microsoft Exchange ActiveSync are used for Personal Digital Assistants (PDAs) and smart phones. These programs are used to synchronize files between a computer or desktop PC and the PDA. These programs may conflict with your WWAN device. If you have any problems using your WWAN device, try turning these programs off as explained below:

To Turn HotSync On and Off

Right-click the HotSync icon in your system tray, and the menu below appears. Select Local Serial or Local USB to remove the checkmarks. This effectively disables HotSync and, if HotSync is causing a conflict, this will allow your WWAN device to work. You can repeat this process to put the checkmarks back and re-enable HotSync. If you are using an early version of HotSync, you may not be able to uncheck the "Local" options without first checking Modem or Network. If this is the case, you can always select Exit to close HotSync and launch it from the Start menu the next time you need it.

For Microsoft Exchange ActiveSync

Right-click the ActiveSync icon in your system tray and select Connection Settings.
Check or uncheck *Allow serial cable or infrared connection to this COM port* and *Allow USB connection with this desktop computer*. Make sure these settings are unchecked if you are having trouble connecting with your WWAN device and restore them to their original settings when syncing your PDA. Click **OK** when finished.

---

**Turning Off Proxy Settings**

Proxy settings affect the way your computer and browser connect to other computers on the Internet and local networks. It is highly recommended that you consult your network support staff before changing the settings described here.

Most companies go through a proxy server to access the Internet via the corporate network. If you wish to access the Internet directly through GlobalAccess or "Verizon
Wireless - VZAccess*, proxy settings must be turned off. If you are connecting to your corporate network using VPN (Virtual Private Networking) and your company uses proxies, then you would need the correct proxy settings to be able to access the Internet. For exact details on the proxy settings needed when accessing your corporate network, contact your corporate network technical support department.

When accessing the Internet directly, performance is improved because you eliminate VPN client overhead.

**Proxy settings if using Internet Explorer (version 7 and newer)**

If you are using proxy settings, when connected to a corporate network via your network adapter, they will be entered under LAN settings. These settings apply to devices that appear to Windows as network adapters — this includes Wi-Fi adapters as well as your WWAN network adapter. You can access the LAN Settings by doing the following:

1. In Internet Explorer, select *Internet Options* from the Tools menu.

   ![Internet Options menu](image)

2. Select the *Connections* tab.

3. Click the *LAN Settings* button.

![Local Area Network (LAN) Settings](image)
If your company is using a proxy server, the first box in the *Proxy server* group will be checked and the appropriate proxy server settings will be entered below.

### Turning off Proxy Settings

If your company is using a proxy server, but you are currently connected directly to the Internet rather than to your corporate network, you will most likely need to turn off proxy settings in order to access the Internet. To do this, just uncheck the first three boxes in the Local Area Network (LAN) settings window (shown above).

If you are connected to your corporate network through a VPN, the connection over which you have established the VPN will act as if it is directly attached to your corporate network — even though you are actually connected to the Internet. For such connections, your corporate proxy settings should be turned ON.

You can switch off proxy settings for individual dial-up and Wi-Fi connections by unchecking the *Proxy Server* box in the corresponding network profile.

### Using your Corporate Proxy Settings with your Verizon WWAN Connection

If you are establishing a VPN connection to your corporate network over Verizon’s WWAN network, you should copy the proxy settings in the Local Area Network (LAN) Settings window (shown above) to the Verizon WWAN connection. Follow these steps:

1. Follow the steps above to open the Local Area Network (LAN) Settings window.
2. Write down the settings displayed. Then, click the *Advanced* button and write down those settings as well.
3. Click *Cancel* to close the Proxy Settings window.
4. Click *Cancel* to close the Local Area Network (LAN) Settings window. You should now be back in the Connections tab.
5. In the Dial-up and Virtual Private Network settings list, select the name of the Verizon WWAN connection you wish to configure (such as “Verizon Wireless - VZAccess”).

6. Click *Settings*.

7. Enter the settings written down in step 2.

8. Click *OK*.

9. Click *OK* again to exit the Internet Settings window.
Chapter 9  Trademarks and Service Marks

Verizon Wireless is a trademark of Verizon Trademark Services LLC, and the other trademarks, logos, and service marks (collectively the "Trademarks") used in this help file are the property of Verizon Wireless or their respective owners. Nothing contained in this user guide should be construed as granting by implication, estoppel, or otherwise, a license or right of use of Verizon Wireless or any other Trademark displayed in this help file without the written permission of Verizon Wireless or its respective owner.

VZAccess is a registered trademark of Verizon Wireless.

Microsoft ActiveSync, Internet Explorer, Outlook, Outlook Express, and Windows are either registered trademarks or trademarks of Microsoft Corporation in the United States and/or other countries.

Aironet, Cisco, Cisco Systems are registered trademarks of Cisco Systems, Inc. and/or its affiliates in the US and certain other countries.

HotSync is a registered trademark of Palm, Inc.

LTE is a trademark of ETSI.

All other trademarks are the property of their respective owners.

Contents of this user guide, Copyright 2014 Verizon Wireless, all rights reserved.